
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
  <base href="http://www.stockwave.in.th/hot-news/48425-2016-09-17-06-37-16.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
  <meta name="title" content="ซิตี้แบงก์และแกร็บประกาศความร่วมมือทั่วภูมิภาค" />
  <meta name="author" content="กระแสหุ้นออนไลน์" />
  <meta name="description" content="Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>ซิตี้แบงก์และแกร็บประกาศความร่วมมือทั่วภูมิภาค</title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/cd_scriptegrator/css/cssloader.php?compress=1" type="text/css" />
  <link rel="stylesheet" href="http://www.stockwave.in.th/components/com_chronocomments/msg.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <link rel="stylesheet" href="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=800&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=FFFFEE&amp;bordercolor=E9E9A1&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/jquery/jsloader.php?compress=1"></script>
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/jquery/ui/jsloader.php?compress=1&file=ui.core"></script>
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/highslide/jsloader.php?compress=1"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/msg.js"></script>
  <script type="text/javascript" src="/media/system/js/openid.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=7&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">
				hs.graphicsDir = '/plugins/system/cd_scriptegrator/graphics/';
    			hs.outlineType = 'rounded-white';
    			hs.outlineWhileAnimating = true;
    			hs.showCredits = true;
    			hs.expandDuration = 250;
				hs.anchor = 'auto';
				hs.align = 'auto';
				hs.transitions = ["expand"];
				hs.dimmingOpacity = 0;
				hs.lang = {
				   loadingText :     'Loading...',
				   loadingTitle :    'Click to cancel',
				   focusTitle :      'Click to bring to front',
				   fullExpandTitle : 'Expand to actual size',
				   fullExpandText :  'Full size',
				   creditsText :     'Powered by <i>Highslide JS</i>',
				   creditsTitle :    'Go to the Highslide JS homepage',
				   previousText :    'Previous',
				   previousTitle :   'Previous (arrow left)',
				   nextText :        'Next',
				   nextTitle :       'Next (arrow right)',
				   moveTitle :       'Move',
				   moveText :        'Move',
				   closeText :       'Close',
				   closeTitle :      'Close (esc)',
				   resizeTitle :     'Resize',
				   playText :        'Play',
				   playTitle :       'Play slideshow (spacebar)',
				   pauseText :       'Pause',
				   pauseTitle :      'Pause slideshow (spacebar)',   
				   number :          'Image %1 of %2',
				   restoreTitle :    'Click to close image, click and drag to move. Use arrow keys for next and previous.'
				};
				
			</script>
  <script type="text/javascript">var CommentPublished = 1;
var CommentVerified = 1;
var path = 'http://www.stockwave.in.th/';
var imtype = '1';
var captcha = 1;
var hideemail = 1;
var hideurl = 1;
var loadercolor = 'b';
var ENTER_NAME = 'Please Enter Your Name';
var NAME_LENGTH = 'Name length Should not exceed 50 characters';
var ENTER_COMMENT = 'Please Enter Your Comment!';
var ENTER_EMAIL = 'We need your valid email address for verifications!';
var URL_HTTP = 'Your URL should contain http://';
var WRONG_CODE = 'You have entered a wrong security code, please retry!';
var NOT_VERIFIED = 'Thank you, We have sent you an Email with a verfication link, please click it to verify your comment!';
var NOT_PUBLISHED = 'Thank you, your comment will be published once reviewed.';
var UNPUBLISHED_SUCCESS = 'Unpublished Successfully!';
var GUEST_CANT_VOTE = 'You need to login to vote';
var OWNER_CANT_VOTE = 'You can not vote because you are the owner or you already voted!';
</script>
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/scripts.js"></script>
  <!--[if lte IE 6]> <link href="http://www.stockwave.in.th/components/com_chronocomments/style-ie6.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if gte IE 7]> <link href="http://www.stockwave.in.th/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if !IE]> <--><link href="http://www.stockwave.in.th/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /><!--> <![endif]-->
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/editor.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link href="http://www.stockwave.in.th/templates/ja_teline/css/template.css" rel="stylesheet" type="text/css" />

<link href="http://www.stockwave.in.th/templates/ja_teline/css/ja-tab-modules.css" rel="stylesheet" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.stockwave.in.th/templates/ja_teline/scripts/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.stockwave.in.th/templates/ja_teline/scripts/ja.hiddenpanel.js"></script>

			<link href="http://www.stockwave.in.th/templates/ja_teline/ja_menus/ja_splitmenu/ja.splitmenu.css" rel="stylesheet" type="text/css" />
			
<!--[if lte IE 6]>
<style type="text/css">
.clearfix {	height: 1%;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {	display: inline-block;}
</style>
<![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
document.write ('<style type="text\/css">.ja-tab-content{display: none;}\n#ja-hpwrap{height:0;overflow:hidden;visibility:hidden;}<\/style>');
/*]]>*/
</script>

<link href="http://www.stockwave.in.th/templates/ja_teline/css/colors/default.css" rel="stylesheet" type="text/css" />
<!-- ソーシャルメディア周り start -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
 
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- ソーシャルメディア周り end -->

</head>

<body id="bd" class="wide fs4">

<ul class="accessibility">
	<li><a href="/hot-news/48425-2016-09-17-06-37-16.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/hot-news/48425-2016-09-17-06-37-16.html#ja-col1" title="">Skip to 1st column</a></li>
	<li><a href="/hot-news/48425-2016-09-17-06-37-16.html#ja-col2" title="">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">
<a name="Top" id="Top"></a>

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap1">

	<div id="ja-hpwrap">
		<div id="ja-hp">
					<div class="ja-hpmodule">
   					<form action="/hot-news.html" method="post" name="login" id="login" >
			<label for="modlgn_username">Username		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" /></label>
		<label for="modlgn_passwd">Password		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" /></label>
			<label for="modlgn_remember">Remember Me		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" /></label>
		<input type="submit" name="Submit" class="button" value="Login" />
			<a href="/component/user/reset.html">
			Forgot your password?</a>

		
		<a href="/component/user/?task=register">
			Create an account</a>

		
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2hvdC1uZXdzLzQ4NDI1LTIwMTYtMDktMTctMDYtMzctMTYuaHRtbA==" />
	<input type="hidden" name="8a1fa1a77bf81f80eef1213c183474f5" value="1" /></form>

			</div>
							<div id="ja-usertools">
  							<ul class="ja-usertools-font">
	      	<li><img style="cursor: pointer;" title="Increase font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ja_font','inc'); return false;" /></li>
		    <li><img style="cursor: pointer;" title="Default font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ja_font',4); return false;" /></li>
		    <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ja_font','dec'); return false;" /></li>
			</ul>
			<script type="text/javascript">var CurrentFontSize=parseInt('4');</script>
						</div><div class="clr"></div>
				</div>
	</div>

	<div id="ja-mainnavwrap2" class="clearfix">

		<div id="ja-mainnav">
			<div id="ja-splitmenu" class="mainlevel clearfix">
<ul><li class="first-item"><a href="http://www.stockwave.in.th/home.html" class="first-item" id="menu1" title="Home"><span>Home</span></a></li><li ><a href="http://www.stockwave.in.th/news.html"  id="menu2" title="All News"><span>All News</span></a></li><li ><a href="http://www.stockwave.in.th/top-headline.html"  id="menu57" title="Top Headlines"><span>Top Headlines</span></a></li><li class = "active"><a href="http://www.stockwave.in.th/hot-news.html" class = "active" id="menu58" title="Hot News"><span>Hot News</span></a></li><li ><a href="http://www.stockwave.in.th/economic-view.html"  id="menu70" title="Economic View"><span>Economic View</span></a></li><li ><a href="http://www.stockwave.in.th/daily-research.html"  id="menu60" title="Daily Research"><span>Daily Research</span></a></li><li ><a href="http://www.stockwave.in.th/irpr.html"  id="menu59" title="IR & PR"><span>IR & PR</span></a></li><li ><a href="http://www.stockwave.in.th/reportors-s-talk.html"  id="menu66" title="Reportor's Talk"><span>Reportor's Talk</span></a></li><li class="last-item"><a href="http://www.stockwave.in.th/forum.html" class="last-item" id="menu88" title="Forum"><span>Forum</span></a></li></ul>
</div>		</div>

		<div id="ja-search">
			    				<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=58 />
</form>
					</div>

		<span id="ja-hp-switch">Member Area</span>

	</div>

</div>

<!-- END: MAIN NAVIGATION -->
<div align="center" style="background-color:#FFFFEE">

       	  
				
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">News</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/top-headline/48419-8868.html"><span class="gk_news_highlighter_title">ดัชนีดาวโจนส์ปิดลดลง88.68จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีดาวโจนส์ตลาดหุ้นนิวยอร์กปิดเมื่อคืนนี้ (16 ก.ย.) ที่ 18,123.80 จุด ลดลง 88.68 จุด หรือ -0.49% ด...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/48418-8868.html"><span class="gk_news_highlighter_title">ดัชนีดาวโจนส์ปิดลดลง88.68จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีดาวโจนส์ตลาดหุ้นนิวยอร์กปิดเมื่อคืนนี้ (16 ก.ย.) ที่ 18,123.80 จุด ลดลง 88.68 จุด หรือ -0.49% ด...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/daily-research/48417-2016-09-16-02-36-39.html"><span class="gk_news_highlighter_title">ภาวะตลาดหุ้นรายวัน - บล.เคทีบี</span> &raquo; <span class="gk_news_highlighter_desc">Company Update &amp; News Comment
&nbsp;
Market Trend
&nbsp;
ทิศทางตลาดหุ้นไทย
คืนที่ผ่านมา ตลา...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/48416-3484.html"><span class="gk_news_highlighter_title">เงินบาทเปิดที่ระดับ34.84บาท/ดอลลาร์</span> &raquo; <span class="gk_news_highlighter_desc">นักบริหารเงินจากธนาคารกรุงศรีอยุธยา เปิดเผยว่า เงินบาทเปิดตลาดที่ระดับ 34.84 แข็งค่าจากช่วงปิดตลาดเย...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48415---21.html"><span class="gk_news_highlighter_title">กรุงศรี ออโต้ โตเหนือตลาดยอดสินเชื่อใหม่ครึ่งปีแรกพุ่ง21%</span> &raquo; <span class="gk_news_highlighter_desc">“กรุงศรี ออโต้” ผู้นำธุรกิจสินเชื่อยานยนต์ เครือธนาคารกรุงศรีอยุธยา จำกัด (มหาชน) เผยผลประกอบการครึ่...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48414-exim-bank---3360.html"><span class="gk_news_highlighter_title">EXIM BANKหนุนการเงินแก่กลุ่มบริ ษัท เชาว์ สตีล3,360ล้าน</span> &raquo; <span class="gk_news_highlighter_desc">นายพิศิษฐ์&nbsp; เสรีวิวัฒนา กรรมการผู้จัดการ ธนาคารเพื่อการส่งออกและนำเข้ าแห่งประเทศไทย (EXIM BANK...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48413--sme--2560-.html"><span class="gk_news_highlighter_title">สสว.จับมือภาครัฐขับเคลื่อน SME ปี 2560 </span> &raquo; <span class="gk_news_highlighter_desc">สสว. จับมือ 18 หน่วยงานภาครัฐขานรับนโยบายรั ฐบาล เดินหน้าแผนบูรณาการขับเคลื่อน SME ปี 60 เน้นเพิ่มขี...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48412--djsi-.html"><span class="gk_news_highlighter_title">กสิกรไทยได้รับการคัดเลือกเข้าเป็นสมาชิกดัชนี DJSI    </span> &raquo; <span class="gk_news_highlighter_desc">ธนาคารกสิกรไทยครองมาตรฐานความยั่งยืนระดับโลก เป็นธนาคารแห่งแรกและแห่งเดียวในไทยและอาเซียน ที่ได้รับค...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48411-2016-09-16-01-58-58.html"><span class="gk_news_highlighter_title">อีไอซีชี้หุ่นยนต์ไทย…ความท้าทายใหม่ที่น่าจับตามอง</span> &raquo; <span class="gk_news_highlighter_desc">ศูนย์วิจัยเศรษฐกิจและธุรกิจ ธนาคารไทยพาณิชย์ (อีไอซี) ออกบทวิเคราะห์ เรื่อง&nbsp; หุ่นยนต์ไทย…ความท้...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48410----9-.html"><span class="gk_news_highlighter_title">คปภ.ลั่นฆ้องงานสัปดาห์ประกันภั ย-จัดใหญ่ครบรอบ 9 ปี</span> &raquo; <span class="gk_news_highlighter_desc">สำนักงาน คปภ. ผนึกกำลังครั้งสำคัญ จัดใหญ่สัปดาห์ประกันภัย ประจำปี 2559 โชว์แนวคิด "ก้าวไปข้างหน้า สู...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48409-2016-09-16-01-54-58.html"><span class="gk_news_highlighter_title">เมสเซ่ ดุสเซลดอร์ฟ ยกระดับผู้ประกอบการไทยสู่เวทีระดับโลก </span> &raquo; <span class="gk_news_highlighter_desc">เมสเซ่ ดุสเซลดอร์ฟ บริษัทจัดงานแสดงสินค้าที่ประสบความสำเร็จมากที่สุดแห่งหนึ่งของโลก เตรียมจัดงาน อิน...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48408--dsgt-.html"><span class="gk_news_highlighter_title">ก.ล.ต.สั่งให้ผู้ทำคำเสนอซื้อหุ้น DSGT เปิดเผยข้อมูลเพิ่มเติม</span> &raquo; <span class="gk_news_highlighter_desc">ก.ล.ต. สั่งให้บริษัท North Heaven Private Equity Asia Angel Company Limited (North Heaven) ซึ่งเป็นผ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/48407-17771.html"><span class="gk_news_highlighter_title">ดาวโจนส์ปิดพุ่งขึ้น177.71จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีดาวโจนส์ตลาดหุ้นนิวยอร์กปิดเมื่อคืนนี้ (15 ก.ย.)ที่ 18,212.48 จุด พุ่งขึ้น 177.71 จุด หรือ +0.9...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/48406-3485.html"><span class="gk_news_highlighter_title">เงินบาทเปิดที่ระดับ34.85บาท/ดอลลาร์</span> &raquo; <span class="gk_news_highlighter_desc">นักบริหารเงินจากธนาคารกรุงศรีอยุธยา เปิดเผยว่า เงินบาทเปิดตลาดเช้านี้อยู่ที่ระดับ 34.85 บาท/ดอลลาร์ ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/48405-520.html"><span class="gk_news_highlighter_title">ดัชนีตลาดหุ้นไทยปิดเพิ่มขึ้น5.20จุด</span> &raquo; <span class="gk_news_highlighter_desc">บรรยากาศการซื้อขายหลักทรัพย์ไทยในวันนี้ (15 ก.ย.2559) ดัชนีปิดที่ระดับ 1,463.39 จุด เพิ่มขึ้น 5.20 จ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/48404-14495.html"><span class="gk_news_highlighter_title">ดัชนีฮั่งเส็งฮ่องกงปิดเพิ่มขึ้น144.95จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีฮั่งเส็งตลาดหุ้นฮ่องกงปิดวันนี้ปรับตัวเพิ่มขึ้น 144.95 จุด หรือ 0.63% ปิดวันนี้ที่ 23,335.59 จุ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/48403-20923.html"><span class="gk_news_highlighter_title">ดัชนีนิกเกอิปิดร่วงลง209.23จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีนิกเกอิตลาดหุ้นโตเกียวปิดร่วงลงในวันนี้ &nbsp;ร่วงลง 209.23 จุด หรือ 1.26% แตะที่ 16,405.01 จุด...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48402-----50-.html"><span class="gk_news_highlighter_title">เอสเอไอซี มอเตอร์ คอร์ปอเรชั่น ขยับขึ้นท็อป 50 บริษัทยักษ์ใหญ่โลก</span> &raquo; <span class="gk_news_highlighter_desc">บริษัท เซี่ยงไฮ้ ออโต้โมทีฟ อินดัสทรี คอร์ปอเรชั่น จำกัด ได้รับการจัดอันดับล่าสุดจากนิตยสารฟอร์จูนปร...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48401-2016-09-15-04-59-04.html"><span class="gk_news_highlighter_title">ฮ่องกง: ฐานในการต่อยอดการขยายธุรกิจสำหรับผู้ประกอบการไทย</span> &raquo; <span class="gk_news_highlighter_desc">ฮ่องกง เป็นที่รู้จักกันดีในฐานะศูนย์กลางสำหรับผู้ประกอบการไทยที่กำลังมองหาช่องทางในการขยายธุรกิจไปยั...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/48399---6-its-worth-everything-.html"><span class="gk_news_highlighter_title">เอสซี แอสเสทฯ นำ6โครงการร่วมแคมเปญพิเศษ It’s worth everything  </span> &raquo; <span class="gk_news_highlighter_desc">บริษัท เอสซี แอสเสท คอร์ปอเรชั่น นำ 6 โครงการหรู ทำเลคุณภาพ จัดงาน It’s worth everything โดยหนึ่งในโ...</span></a></div>
                                                                    </div>
</div>

	  </div>
	  </div>
<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">  
	<div id="ja-header" class="clearfix">

		<h1>
			<a href="/index.php">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/logo.png" alt="Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
			</a>
		</h1>

		<!--div class="ja-day"-->
		<div style="width:728px; padding-left:30px; height:95px; float:left;">
						<!--div class="ja-banner"-->
						<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs57dd0d3cb4d0b" class="mod_bannerslider" style="width:728px;height:90px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><!--
<a href="http://www.deepon.in.th/?___store=thai&___from_store=jp"><img src="http://www.stockwave.in.th/Banner/Header/header.gif" alt="deepon" title="deepon" width="728" height="90" class="" /></a>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stockwave_top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0042831055800851"
     data-ad-slot="8861951330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs57dd0d3cb4d0b", 30000, 0, 1);
		</script>

     
        		  		</div>

	</div>
</div>
<!-- END: HEADER -->

<div id="ja-containerwrap">
	<div id="ja-container" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content">
			<div class="innerpad">

				<div id="ja-pathway">
					<span class="breadcrumbs pathway">
<a href="http://www.stockwave.in.th/" class="pathway">Home</a> <img src="/templates/ja_teline/images/arrow.png" alt=""  /> <a href="/hot-news.html" class="pathway">Hot News</a> <img src="/templates/ja_teline/images/arrow.png" alt=""  /> ซิตี้แบงก์และแกร็บประกาศความร่วมมือทั่วภูมิภาค</span>

			  </div>

				<div id="ja-current-content">
				 	        		 		<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					ซิตี้แบงก์และแกร็บประกาศความร่วมมือทั่วภูมิภาค		    <div style="text-align:right">
    <ul style="width:505px; height:63px; margin:0; padding:0; text-align:right;list-style-type: none;list-style-image:none;list-style-type: none;">
        <li style="float:left;width:82px; height:62px;list-style-type: none;background-image:none;margin-left:0px;"><div class="fb-like" data-width="150" data-layout="box_count" data-show-faces="false" data-send="false"></div></li>
        <li style="float:left;width:82px; height:62px;list-style-type: none;background-image:none;margin-left:0px;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="stockwave_thai:Follow Me!!" data-via="stockwave_thai" data-count="vertical">Tweet</a></li>
        <li style="float:left;width:82px; height:62px;list-style-type: none; background-image:none;margin-left:0px;"><div class="g-plusone" data-size="tall"></div></li>
    </ul></div>
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stockwave_ariicle_yoko -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0042831055800851"
     data-ad-slot="8002496936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<!-- kichi --></td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/hot-news/48425-2016-09-17-06-37-16.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/hot-news/48425-2016-09-17-06-37-16.html?tmpl=component&amp;print=1&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/printButton.png" alt="Print"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5zdG9ja3dhdmUuaW4udGgvaG90LW5ld3MvNDg0MjUtMjAxNi0wOS0xNy0wNi0zNy0xNi5odG1s" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Saturday, 17 September 2016 13:36	</td>
</tr>


<tr>
<td valign="top">
<p>ซิตี้แบงก์ ธนาคารชั้นนำระดับโลก และ แกร็บ (Grab) แพลทฟอร์มด้านบริการขนส่งชั้นนำในภูมิภาคเอเชียตะวันออกเฉียงใต้ ประกาศความร่วมมือใน 5 ประเทศของภูมิภาคเอเชียแปซิฟิกรวมถึงประเทศไทย มอบสิทธิพิเศษให้ผู้ถือบัตรเครดิตซิตี้แบงก์สามารถใช้คะแนนสะสมแลกการเดินทางผ่านแอพลิเคชั่นแกร็บ เพื่อมอบความสะดวกสบายในการเดินทางแบบไม่ต้องชำระด้วยเงินสดแก่ลูกค้า ทั้งนี้ โดยบริการดังกล่าวครอบคลุมประเทศสิงคโปร์ ฟิลิปปินส์ อินโดนีเซีย และประเทศไทย และถือเป็นครั้งแรกของโลกที่ธนาคารซิตี้แบงก์ผสานบริการบัตรเครดิตกับผู้ให้บริการแอพลิเคชั่นด้านการเดินทางผ่านมือถือ</p>
<p>&nbsp;</p>
<p>ทั้งนี้ ลูกค้าซิตี้แบงก์ในประเทศไทยจะสามารถแลกคะแนนสะสมในบัตรเพื่อชำระการเดินทางผ่านแกร็บได้ตั้งแต่ช่วงกลางเดือนตุลาคม 2559 เป็นต้นไป โดยลูกค้าที่ชำระค่าเดินทางผ่านบัตรเครดิตซิตี้แบงก์จะได้รับข้อความ SMS จากธนาคารเพื่อแจ้งข้อเสนอในการชำระค่าเดินทางโดยแลกคะแนนสะสม ซึ่งหากลูกค้าสนใจก็สามารถส่งข้อความ SMS ตอบกลับเพื่อแลกคะแนนสะสมและชำระค่าเดินทางโดยอัตโนมัติ โดยรายละเอียดการแลกคะแนนสะสมจะไปปรากฏบนใบแจ้งหนี้บัตรเครดิตรายเดือน ทั้งนี้ บริการชำระเงินในรูปแบบดังกล่าวถือเป็นครั้งแรกในภูมิภาค ที่ผู้ถือบัตรเครดิตสามารถแลกยอดคะแนนสะสมบัตรเครดิตจำนวนไม่สูงได้แบบรายวันในทันทีและผ่านเพียงขั้นตอนเดียว</p>
<p>&nbsp;</p>
<p>นายโจเอล ยาร์โบร์ค หัวหน้าฝ่ายธุรกรรมการเงินและผลิตภัณฑ์เพื่อการค้าของ แกร็บ กล่าวว่า “ด้วยความมุ่งมั่นในการให้บริการโดยยึดความปลอดภัย คุณภาพการให้บริการ และความสามารถในการเรียกใช้บริการได้โดยง่าย แกร็บ ได้ก้าวขึ้นสู่ตำแหน่งผู้ให้บริการแอพลิเคชั่นด้านการเดินทางอันดับ 1 ใน 6 ประเทศที่เราดำเนินธุรกิจอยู่ และถือเป็นแอพพลิเคชั่นที่ 1 ใน 8 ของผู้ใช้สมาร์ทโฟนในตลาดเอเชียตะวันออกเฉียงใต้มีไว้ประจำเครื่อง นอกจากนี้ ลูกค้าที่เลือกใช้แกร็บสำหรับเดินทางในชีวิตประจำวันหลายคนก็เลือกที่จะชำระเงินผ่าน แกร็บเพย์ (GrabPay) เพื่อไม่ต้องจ่ายเงินสดและเพิ่มความคล่องตัวในการเดินทาง บริษัทฯ จึงรู้สึกตื่นเต้นเป็นอย่างยิ่งที่ได้ร่วมเป็นพันธมิตรกับธนาคารชั้นนำระดับโลกอย่างซิตี้แบงก์ในการมอบสิทธิพิเศษให้แก่ลูกค้าของเราซึ่งเป็นผู้ถือบัตรเครดิตของธนาคาร”</p>
<p>&nbsp; <br /></p>
<p>“กลยุทธ์ของธนาคารสำหรับลูกค้ารายบุคคลคือการเป็นธนาคารดิจิตอลชั้นนำระดับโลกที่ให้บริการแก่ลูกค้าผ่านระบบออนไลน์โดยสร้างประสบการณ์น่าประทับใจสูงสุด ทั้งนี้ อัตราการเจริญเติบโตของผู้ใช้มือถือและช่องทางออนไลน์ในปัจจุบันได้เข้ามาเปลี่ยนแปลงรูปแบบการทำธุรกรรมทางการเงินของลูกค้า และซิตี้แบงก์มีความยินดีเป็นอย่างยิ่งที่ได้เป็นพันธมิตรกับ แกร็บ โดยการผสานการให้บริการของธนาคารกับแอพลิเคชั่นที่ได้รับความนิยมเช่น แกร็บ ในครั้งนี้ จะช่วยให้เราสามารถขยายตลาดบัตรเครดิตกับลูกค้าใหม่ๆ รวมถึงสร้างความประทับใจแก่ลูกค้าเดิมของเรา” นายอนันด์ เซลวา หัวหน้าฝ่ายธุรกิจธนาคารเพื่อลูกค้าบุคคลประจำภูมิภาคเอเชียแปซิฟิกของซิตี้แบงค์ กล่าว</p>
<p>&nbsp;</p>
<p>แกร็บ ให้บริการเดินทางใน 30 เมือง ในประเทศสิงคโปร์ อินโดนีเซีย ฟิลิปปินส์ มาเลเซีย ไทย และเวียดนาม ซึ่งต่างเป็นเมืองและประเทศที่ซิตี้แบงก์ให้บริการธนาคารสำหรับลูกค้ารายบุคคลและรวมถึงบริการบัตรเครดิต แกร็บ คือผู้นำการให้บริการด้านการเดินทางผ่านแอพลิเคชั่นในรูปแบบที่หลากหลายและเอื้อประโยชน์ด้านการเดินทางแก่ลูกค้า อาทิ แกร็บแท๊กซี่ แกร็บคาร์&nbsp; แกร็บไบค์ แกร็บฮิทช์ (มีเฉพาะในประเทศสิงคโปร์) และแกร็บเอ็กซ์เพรส</p>
<p>&nbsp;</p>
<p>สอบถามข้อมูลเพิ่มเติมได้ที่ 02-021-2500 หรือเฟซบุ๊คแกร็บ ไทยแลนด์ https://www.facebook.com/GrabTH</p><div style="margin-top: 30px;"><div>Written by : </div><div style="float: left; width: 32px; margin-top: 4px;">
												<img width="32" src="http://www.stockwave.in.th/components/com_community/assets/default_thumb.jpg" alt="กระแสหุ้นออนไลน์" style="padding: 2px; border: solid 1px #ccc;" />
											</div><div style="margin-left: 42px; margin-top: 3px;">
											<div><a href="/component/community/profile.html?userid=62">กระแสหุ้นออนไลน์</a></div>	<div><img src="http://www.stockwave.in.th/components/com_community/templates/default/images/karma-0-5.gif" /></div></div><div style="clear: both; height: 1px;">&nbsp;</div></div><div id="comments-container">
	<div id="comments-header">
		<h3>Comments</h3><a name="comments"></a>
		<!--<p>Sort by <a href="#" class="active">Date</a> <a href="#">Rating</a> <a href="#">Last Activity</a></p>-->
	</div>
    <div id="allcomments">
	
    </div>
    
        
	    <div id="post_x1_form" class="comment-form display">
    <div id="post_x1_form_loading" style="text-align:center; display:none;"><img src="http://www.stockwave.in.th/components/com_chronocomments/loaderb.gif" /></div>
            <div class="comment-button left" id="ccbb_b_x1" onmouseover="showShadow(this.id);" title="Bold text: [b]text[/b]" onmouseout="hideShadow(this.id);" onclick="bbstyle(0, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_b_x1_l"></div>
            <div class="comment-button-center" id="ccbb_b_x1_c"><strong>B</strong></div>
            <div class="comment-button-right" id="ccbb_b_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_i_x1" onmouseover="showShadow(this.id);" title="Italic text: [i]text[/i]" onmouseout="hideShadow(this.id);" onclick="bbstyle(2, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_i_x1_l"></div>
            <div class="comment-button-center" id="ccbb_i_x1_c"><em>i</em></div>
            <div class="comment-button-right" id="ccbb_i_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_u_x1" onmouseover="showShadow(this.id);" title="Underline text: [u]text[/u]" onmouseout="hideShadow(this.id);" onclick="bbstyle(4, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_u_x1_l"></div>
            <div class="comment-button-center" id="ccbb_u_x1_c">u</div>
            <div class="comment-button-right" id="ccbb_u_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_quote_x1" onmouseover="showShadow(this.id);" title="Quote text: [quote]text[/quote]" onmouseout="hideShadow(this.id);" onclick="bbstyle(6, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_quote_x1_l"></div>
            <div class="comment-button-center" id="ccbb_quote_x1_c">Quote</div>
            <div class="comment-button-right" id="ccbb_quote_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_code_x1" onmouseover="showShadow(this.id);" title="Code display: [code]code[/code]" onmouseout="hideShadow(this.id);" onclick="bbstyle(8, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_code_x1_l"></div>
            <div class="comment-button-center" id="ccbb_code_x1_c">Code</div>
            <div class="comment-button-right" id="ccbb_code_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_list_x1" onmouseover="showShadow(this.id);" title="List: [list]text[/list]" onmouseout="hideShadow(this.id);" onclick="bbstyle(10, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_list_x1_l"></div>
            <div class="comment-button-center" id="ccbb_list_x1_c">List</div>
            <div class="comment-button-right" id="ccbb_list_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_list2_x1" onmouseover="showShadow(this.id);" title="Ordered list: [li]text[/li]" onmouseout="hideShadow(this.id);" onclick="bbstyle(12, 'ccform_x1', 'post_x1_text')">
            <div class="comment-button-left" id="ccbb_list2_x1_l"></div>
            <div class="comment-button-center" id="ccbb_list2_x1_c">List item</div>
            <div class="comment-button-right" id="ccbb_list2_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_url_x1" onmouseover="showShadow(this.id);" title='Insert URL: [url]http://url[/url] or [url=http://url]URL text[/url]' onmouseout="hideShadow(this.id);" onclick="bbstyle(16, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_url_x1_l"></div>
            <div class="comment-button-center" id="ccbb_url_x1_c">URL</div>
            <div class="comment-button-right" id="ccbb_url_x1_r"></div>
        </div>
        <div class="clear"></div>
        		<form action="index2.php?option=com_chronocomments&task=savecomment" id="ccform_x1" name="ccform_x1" method="post" >
		<textarea name="text" id="post_x1_text" cols="" rows="" class="form-text"></textarea>
		<input name="name" type="text" id="ccname_x1" class="form-input" value="" />  <span class="input-text">Name *</span><br />		                            <input name="comment_captcha" type="text" size="5" style="width:30%" id="comment_captcha_x1" class="form-input" /> <span class="input-text">Code</span>
            &nbsp;&nbsp;<img id="comment_captcha_img" class="comment_captcha_img" src="http://www.stockwave.in.th/components/com_chronocomments/chrono_verification.php?imtype=1&anticache=58493">
            <br />
        		<span class="input-text" style="font-size:1px; color:#FFFFFF;"><!-- You are not allowed to remove the next credit link without a ChronoComments license from ChronoEngine.com --><strong>ChronoComments by </strong><a target="_blank" href="http://www.chronoengine.com" style="font-size:1px; color:#FFFFFF;"><strong>Joomla Professional Solutions</strong></a></span>
		<div class="clear"></div>
		<div class="comment-status">
			
			<div class="comment-button" id="submit_x1" onmouseover="showShadow(this.id);" onmouseout="hideShadow(this.id);" onclick="submitCommentForm('x1');">
				<div class="comment-button-left" id="submit_x1_l"></div>
				<div class="comment-button-center" id="submit_x1_c">Submit Comment</div>
				<div class="comment-button-right" id="submit_x1_r"></div>
			</div>
            
		</div>
		<input name="component" type="hidden" value="com_content" />
		<input name="pageid" type="hidden" value="48425" />
		<input name="userid" type="hidden" value="0" />
		<input name="parentid" type="hidden" value="0" />
        <input name="commentid" type="hidden" value="" />
        <input type="hidden" name="8a1fa1a77bf81f80eef1213c183474f5" value="1" />		</form>
	</div>
            	
</div>
<div id="ccresponse">
	<div id="ccloading"></div>
	<div id="ccsuccess"></div>
	<div id="ccfail"></div>
</div>
<div id="chrono_comments_AJAX_response_temp" style="display:none;"></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/hot-news/48427--sme-.html">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/hot-news/48423---ripple-.html">Next &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

	        
	        	        <div id="ja-newswrap">
				<p><br></p>
<table style="font-size: x-small;" mce_style="font-size:x-small" border="1" bordercolor="#003366" cellpadding="0" cellspacing="0" width="560">
<tbody>
<tr>
<td>
<table class="mceItemTable" style="text-align: center;" mce_style="text-align:center" border="0" cellpadding="0" cellspacing="0" height="63" width="559">
<tbody>
<tr>
<td><img src="http://www.stockwave.in.th/images/linkby.jpg" mce_src="/images/linkby.jpg"></td>
</tr>
<tr>
<td style="font-size: xx-small;" mce_style="font-size: xx-small;" width="31%">
<a href="http://thai.news-agency.jp/" target="_blank" mce_href="http://thai.news-agency.jp/">タイバンコクニュースタイランド通信</a></td><td width="34%"><br mce_bogus="1"></td>
<td width="35%"><br mce_bogus="1"><a href="http://www.geocities.jp/kusurumu/vanah/" target="_blank" mce_href="http://d.hatena.ne.jp/VanaH-Fujisan/">VanaH</a></td></tr>
<tr>
<td><a href="http://www.deepon.in.th/" mce_href="http://www.deepon.in.th/">バンコク クーポン</a></td>
<td><br mce_bogus="1"><a href="http://d.hatena.ne.jp/VanaH-Fujisan/" target="_blank" mce_href="http://d.hatena.ne.jp/VanaH-Fujisan/">VanaH</a></td>



<td><br mce_bogus="1"></td>
</tr>
<!--

<tr>
<td><br mce_bogus="1" /></td><td><br></td><td><br mce_bogus="1"></td></tr>
<tr>
<td style="text-align: center;" mce_style="text-align: center;"><br mce_bogus="1"></td>
<td><br mce_bogus="1"></td>
<td><br mce_bogus="1"></td></tr>

-->
</tbody></table></td></tr></tbody></table><p><br mce_bogus="1"></p>
	        </div>
	                </div>


				
			</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: COLUMNS -->
		<div id="ja-colwrap" align="center">

						 <div id="ja-masscol" class="clearfix">
		  

		 		<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs57dd0d3cb1413" class="mod_bannerslider" style="width:300px;height:250px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/APM.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/APM.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/Kbank.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/Kbank.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/LH_300x250.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/LH_300x250.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/BSK.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/BSK.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/KTC.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/KTC.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/BBL.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/BBL.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/tnc.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/tnc.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs57dd0d3cb1413", 10000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<div align="left">
<a href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev" mce_href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev">ส่วนลดเบี้ยประกันรถยนต์ สูงสุด 50% หรือผ่อน 0% นาน 10 เดือน</a>
<br>
<a href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev" mce_href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev">ต่อกรมธรรม์กับซิลค์สแปนรับฟรี  คูปองน้ำมัน มูลค่า 500 บาท* หมดเขต 31 ต.ค. 54</a>
<br>
<a href="http://www.silkspan.com/banner/log_cbanner_counter.asp?fname=http://www.silkspan.com/silkspan_ssl/pl/detail_pl_bay_type1.asp&amp;typedealer=daydev" mce_href="http://www.silkspan.com/banner/log_cbanner_counter.asp?fname=http://www.silkspan.com/silkspan_ssl/pl/detail_pl_bay_type1.asp&amp;typedealer=daydev">กู้ 30,000 ผ่อน 917 บาท x 60 เดือน ฟรีค่าธรรมเนียมจัดการเงินกู้</a>
</div>		</div>
	
		
		          
		  <div id="ja-tabswrap" class="clearfix">
                       <ul class="ja-tab-top">
							<li style="width:49.8%;visibility:hidden;" class="ja-tab-li">
				<span>ข่าวล่าสุด!</span>
				<div class="ja-tab-content"><ul class="latestnews">
	<li class="latestnews">
		<a href="/hot-news/48436-2016-09-17-07-56-05.html" class="latestnews">
			เคทีซียกทัพเครื่องใช้ไฟฟ้าซั มซุงราคาพิเศษ ให้สมาชิกเลือกช้อปจุใจ</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48434----1000.html" class="latestnews">
			ทิสโก้เฮ! กอง“อินคัม พลัส”เสียงตอบรับดี ลุยเพิ่มทุนอีก1,000ล้าน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48433-2016-09-17-07-12-52.html" class="latestnews">
			ทิสโก้ส่งกองทุนคัดหุ้นเด็ดเน้นปันผลต่อเนื่อง</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48431---1000-.html" class="latestnews">
			เสริมแกร่งเอสเอ็มอีแบงก์ คลังเพิ่มทุนอีก 1,000 ล้าน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48429----dw---8--.html" class="latestnews">
			ฟินันเซีย ไซรัส รุก DW ต่อเนื่อง เดินหน้าเสนอขาย 8 รุ่นใหม่ </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48427--sme-.html" class="latestnews">
			ทีเอ็มบีแนะปัจจัยหนุน SME ส่งออกผลไม้เมืองร้อน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48425-2016-09-17-06-37-16.html" class="latestnews">
			ซิตี้แบงก์และแกร็บประกาศความร่วมมือทั่วภูมิภาค</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48423---ripple-.html" class="latestnews">
			ไทยพาณิชย์ ร่วมลงทุนใน Rippleทดลองระบบโอนเงินระหว่างประเทศ </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48421-2016-09-17-06-31-05.html" class="latestnews">
			ก.ล.ต.เปิดเผย พ.ร.บ.หลักทรัพย์ฯ ผ่านการพิจารณาของ สนช.แล้ว</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48420-1-.html" class="latestnews">
			ธ.ก.ส.เร่งจ่ายเงินชาวนาไร่ละ1พันบาท </a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/48419-8868.html" class="latestnews">
			ดัชนีดาวโจนส์ปิดลดลง88.68จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/48418-8868.html" class="latestnews">
			ดัชนีดาวโจนส์ปิดลดลง88.68จุด</a>
	</li>
	<li class="latestnews">
		<a href="/daily-research/48417-2016-09-16-02-36-39.html" class="latestnews">
			ภาวะตลาดหุ้นรายวัน - บล.เคทีบี</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/48416-3484.html" class="latestnews">
			เงินบาทเปิดที่ระดับ34.84บาท/ดอลลาร์</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48415---21.html" class="latestnews">
			กรุงศรี ออโต้ โตเหนือตลาดยอดสินเชื่อใหม่ครึ่งปีแรกพุ่ง21%</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48414-exim-bank---3360.html" class="latestnews">
			EXIM BANKหนุนการเงินแก่กลุ่มบริ ษัท เชาว์ สตีล3,360ล้าน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48413--sme--2560-.html" class="latestnews">
			สสว.จับมือภาครัฐขับเคลื่อน SME ปี 2560 </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48412--djsi-.html" class="latestnews">
			กสิกรไทยได้รับการคัดเลือกเข้าเป็นสมาชิกดัชนี DJSI    </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48411-2016-09-16-01-58-58.html" class="latestnews">
			อีไอซีชี้หุ่นยนต์ไทย…ความท้าทายใหม่ที่น่าจับตามอง</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48410----9-.html" class="latestnews">
			คปภ.ลั่นฆ้องงานสัปดาห์ประกันภั ย-จัดใหญ่ครบรอบ 9 ปี</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48409-2016-09-16-01-54-58.html" class="latestnews">
			เมสเซ่ ดุสเซลดอร์ฟ ยกระดับผู้ประกอบการไทยสู่เวทีระดับโลก </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48408--dsgt-.html" class="latestnews">
			ก.ล.ต.สั่งให้ผู้ทำคำเสนอซื้อหุ้น DSGT เปิดเผยข้อมูลเพิ่มเติม</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/48407-17771.html" class="latestnews">
			ดาวโจนส์ปิดพุ่งขึ้น177.71จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/48406-3485.html" class="latestnews">
			เงินบาทเปิดที่ระดับ34.85บาท/ดอลลาร์</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/48405-520.html" class="latestnews">
			ดัชนีตลาดหุ้นไทยปิดเพิ่มขึ้น5.20จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/48404-14495.html" class="latestnews">
			ดัชนีฮั่งเส็งฮ่องกงปิดเพิ่มขึ้น144.95จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/48403-20923.html" class="latestnews">
			ดัชนีนิกเกอิปิดร่วงลง209.23จุด</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48402-----50-.html" class="latestnews">
			เอสเอไอซี มอเตอร์ คอร์ปอเรชั่น ขยับขึ้นท็อป 50 บริษัทยักษ์ใหญ่โลก</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48401-2016-09-15-04-59-04.html" class="latestnews">
			ฮ่องกง: ฐานในการต่อยอดการขยายธุรกิจสำหรับผู้ประกอบการไทย</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/48399---6-its-worth-everything-.html" class="latestnews">
			เอสซี แอสเสทฯ นำ6โครงการร่วมแคมเปญพิเศษ It’s worth everything  </a>
	</li>
</ul></div>
			</li>
				<li style="width:49.8%;visibility:hidden;" class="ja-tab-li">
				<span>ข่าวที่เกี่ยวข้อง</span>
				<div class="ja-tab-content"></div>
			</li>
	
            </ul>
                        <div class="ja-tab-contentwrap ja-tab-bottom-border"><div id="ja-tab-content">&nbsp;</div></div>
                    </div>
        			 </div>
									<div id="ja-col1" align="left">
						<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs57dd0dbaae674" class="mod_bannerslider" style="width:125px;height:125px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://unitus.synergy-e.com/www/delivery/ajs.php':'http://unitus.synergy-e.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2290");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://unitus.synergy-e.com/www/delivery/ck.php?n=a0e5d7b3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://unitus.synergy-e.com/www/delivery/avw.php?zoneid=2290&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0e5d7b3' border='0' alt='' /></a></noscript></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs57dd0dbaae674", 5000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<h3>Login</h3>
						<form action="https://www.stockwave.in.th/hot-news.html" method="post" name="login" id="login" >
			<label for="modlgn_username">Username		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" /></label>
		<label for="modlgn_passwd">Password		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" /></label>
			<label for="modlgn_remember">Remember Me		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" /></label>
		<input type="submit" name="Submit" class="button" value="Login" />
			<a href="/component/user/reset.html">
			Forgot your password?</a>

		
		<a href="/component/user/?task=register">
			Create an account</a>

		
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2hvdC1uZXdzLzQ4NDI1LTIwMTYtMDktMTctMDYtMzctMTYuaHRtbA==" />
	<input type="hidden" name="8a1fa1a77bf81f80eef1213c183474f5" value="1" /></form>
		</div>
			<div class="moduletable">
					<h3>Financial Series</h3>
					<ul class="menu"><li class="item74"><a href="http://www.silkspan.com/"><span>Credit card</span></a></li><li class="item75"><a href="http://www.stockwave.in.th/fund/"><span>Fund</span></a></li><li class="item76"><a href="http://www.stockwave.in.th/loan/"><span>Loan</span></a></li><li class="item77"><a href="http://www.stockwave.in.th/carinsurance/"><span>Car insurance</span></a></li><li class="item78"><a href="http://www.stockwave.in.th/fireinsurance/"><span>Fire insurance</span></a></li><li class="item79"><a href="http://www.stockwave.in.th/lifeinsurance/"><span>Life insurance</span></a></li><li class="item80"><a href="#"><span>Seminar</span></a></li><li class="item85"><a href="http://www.buseinessweek.in.th"><span>Business Week Thailand Member</span></a></li></ul>		</div>
			<div class="moduletable_menu">
					<h3>Main Menu</h3>
					<ul class="menu"><li class="item1"><a href="http://www.stockwave.in.th/"><span>Home</span></a></li><li class="item2"><a href="/news.html"><span>All News</span></a></li><li class="item57"><a href="/top-headline.html"><span>Top Headlines</span></a></li><li id="current" class="active item58"><a href="/hot-news.html"><span>Hot News</span></a></li><li class="item70"><a href="/economic-view.html"><span>Economic View</span></a></li><li class="item60"><a href="/daily-research.html"><span>Daily Research</span></a></li><li class="item59"><a href="/irpr.html"><span>IR &amp; PR</span></a></li><li class="parent item66"><a href="/reportors-s-talk.html"><span>Reportor's Talk</span></a></li><li class="item88"><a href="/forum.html"><span>Forum</span></a></li></ul>		</div>
			<div class="moduletable">
					<!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/2.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/2.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/8.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 90%;"><tbody><tr align="left"><td><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2016-09-17" /></td><td>Today</td><td align="right">228</td></tr><tr align="left"><td><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Since: 2010-04-08" /></td><td>All days</td><td align="right">228</td></tr></tbody></table></div><hr/><div>We have:&nbsp;228 guests&nbsp;online<br />Your IP:&nbsp;54.224.77.253<br />&nbsp;,&nbsp;<br /> Today: Sep 17, 2016</div><div><a href="http://vinaora.com" target="_self" title="Vinaora Visitors Counter 2.0 for Joomla!">Visitors Counter</a></div></div>		</div>
	
			</div>
			
						<div id="ja-col2">
						<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs57dd0dbaab7a0" class="mod_bannerslider" style="width:125px;height:125px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://unitus.synergy-e.com/www/delivery/ajs.php':'http://unitus.synergy-e.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2291");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://unitus.synergy-e.com/www/delivery/ck.php?n=af11739e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://unitus.synergy-e.com/www/delivery/avw.php?zoneid=2291&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af11739e' border='0' alt='' /></a></noscript></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs57dd0dbaab7a0", 5000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<ul align="left"><li><a href="http://vimeo.com/40843289" mce_href="http://vimeo.com/40843289" title="Sansiri" rel="dofollow">Sansiri</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="การตลาดออนไลน์" style="">การตลาดออนไลน์</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="Inbound Marketing" style="">Inbound Marketing</a></li><li><a href="http://www.dailymotion.com/video/xr12qq_yyyyyy-y-yyyyyy-y-yyyyyyy-y-yy-yyyy-y_shortfilms" mce_href="http://www.dailymotion.com/video/xr12qq_yyyyyy-y-yyyyyy-y-yyyyyyy-y-yy-yyyy-y_shortfilms" title="เศรษฐสิริ ประชาชื่น" style="">เศรษฐสิริ ประชาชื่น</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="Social Media Marketing" style="">Social Media Marketing</a></li><li><a href="http://www.daydev.com/category/social-media-marketing-2/" mce_href="http://www.daydev.com/category/social-media-marketing-2/" title="Digital Marketing" style="">Digital Marketing</a></li></ul>		</div>
	
			</div>
			
		</div><br />
		<!-- END: COLUMNS -->
		
	</div>
</div>


<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
	<div id="ja-footer" class="clearfix">

	  <small>
			﻿<!--BEGIN WEB STAT CODE-->

            <script language="JavaScript1.1"
src="http://hits.truehits.in.th/data/s0029161.js" type="text/javascript"></script>
            <noscript>
            <a target="_blank" href="http://truehits.net/stat.php?id=s0029161"><img
src="http://hits.truehits.in.th/noscript.php?id=s0029161" alt="Thailand Web
Stat" border="0" width="14" height="17" /></a>
                        </noscript>
<!-- END WEBSTAT CODE -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7460444-3");
pageTracker._trackPageview();
} catch(err) {}</script>

Copyright &copy; 2005 - 2016 <b>Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ</b>. 
<br/>กระแสหุ้นออนไลน์ สื่อดิจิตอลสำหรับนักลงทุนยุคใหม่ บริษัท ยาคิมาโยะ (ไทยแลนด์) จำกัด
 <br/>888/152 อาคารมหาทุนพลาซ่า ถนนเพลินจิต แขวงลุมพินี เขตปทุมวัน กรุงเทพฯ 10330 <br />
โทร. 02-651-4900 Fax. 02-651-4766 ติดต่อลงโฆษณา โทร. 02-651-4900
		</small>

		<div id="ja-cert">
		 <a href="http://www.stockwave.in.th//index.php?option=com_rss&amp;feed=RSS2.0&amp;no_html=1" target="_blank" title="RSS 2.0" style="text-decoration: none;">
			<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-rss.gif" alt="RSS 2.0" />
		 </a>
						<a href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.stockwave.in.th/" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-css.gif" alt="Our site is valid CSS" />
			</a>
						<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-xhtml10.gif" alt="Our site is valid XHTML 1.0 Transitional" />
			</a>
		</div>

	</div>
</div>
<!-- END: FOOTER -->
5028872</div>


</body>

</html>

