
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
  <base href="http://www.stockwave.in.th/top-headline/49507--3-.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
  <meta name="title" content="“ไทรอัมพ์ มอเตอร์ไซเคิลส์”เตรียมเปิดตัวรถ3รุ่นใหม่  " />
  <meta name="author" content="กระแสหุ้นออนไลน์" />
  <meta name="description" content="Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>“ไทรอัมพ์ มอเตอร์ไซเคิลส์”เตรียมเปิดตัวรถ3รุ่นใหม่  </title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/cd_scriptegrator/css/cssloader.php?compress=1" type="text/css" />
  <link rel="stylesheet" href="http://www.stockwave.in.th/components/com_chronocomments/msg.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <link rel="stylesheet" href="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=800&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=FFFFEE&amp;bordercolor=E9E9A1&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/jquery/jsloader.php?compress=1"></script>
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/jquery/ui/jsloader.php?compress=1&file=ui.core"></script>
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/highslide/jsloader.php?compress=1"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/msg.js"></script>
  <script type="text/javascript" src="/media/system/js/openid.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=7&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">
				hs.graphicsDir = '/plugins/system/cd_scriptegrator/graphics/';
    			hs.outlineType = 'rounded-white';
    			hs.outlineWhileAnimating = true;
    			hs.showCredits = true;
    			hs.expandDuration = 250;
				hs.anchor = 'auto';
				hs.align = 'auto';
				hs.transitions = ["expand"];
				hs.dimmingOpacity = 0;
				hs.lang = {
				   loadingText :     'Loading...',
				   loadingTitle :    'Click to cancel',
				   focusTitle :      'Click to bring to front',
				   fullExpandTitle : 'Expand to actual size',
				   fullExpandText :  'Full size',
				   creditsText :     'Powered by <i>Highslide JS</i>',
				   creditsTitle :    'Go to the Highslide JS homepage',
				   previousText :    'Previous',
				   previousTitle :   'Previous (arrow left)',
				   nextText :        'Next',
				   nextTitle :       'Next (arrow right)',
				   moveTitle :       'Move',
				   moveText :        'Move',
				   closeText :       'Close',
				   closeTitle :      'Close (esc)',
				   resizeTitle :     'Resize',
				   playText :        'Play',
				   playTitle :       'Play slideshow (spacebar)',
				   pauseText :       'Pause',
				   pauseTitle :      'Pause slideshow (spacebar)',   
				   number :          'Image %1 of %2',
				   restoreTitle :    'Click to close image, click and drag to move. Use arrow keys for next and previous.'
				};
				
			</script>
  <script type="text/javascript">var CommentPublished = 1;
var CommentVerified = 1;
var path = 'http://www.stockwave.in.th/';
var imtype = '1';
var captcha = 1;
var hideemail = 1;
var hideurl = 1;
var loadercolor = 'b';
var ENTER_NAME = 'Please Enter Your Name';
var NAME_LENGTH = 'Name length Should not exceed 50 characters';
var ENTER_COMMENT = 'Please Enter Your Comment!';
var ENTER_EMAIL = 'We need your valid email address for verifications!';
var URL_HTTP = 'Your URL should contain http://';
var WRONG_CODE = 'You have entered a wrong security code, please retry!';
var NOT_VERIFIED = 'Thank you, We have sent you an Email with a verfication link, please click it to verify your comment!';
var NOT_PUBLISHED = 'Thank you, your comment will be published once reviewed.';
var UNPUBLISHED_SUCCESS = 'Unpublished Successfully!';
var GUEST_CANT_VOTE = 'You need to login to vote';
var OWNER_CANT_VOTE = 'You can not vote because you are the owner or you already voted!';
</script>
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/scripts.js"></script>
  <!--[if lte IE 6]> <link href="http://www.stockwave.in.th/components/com_chronocomments/style-ie6.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if gte IE 7]> <link href="http://www.stockwave.in.th/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if !IE]> <--><link href="http://www.stockwave.in.th/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /><!--> <![endif]-->
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/editor.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link href="http://www.stockwave.in.th/templates/ja_teline/css/template.css" rel="stylesheet" type="text/css" />

<link href="http://www.stockwave.in.th/templates/ja_teline/css/ja-tab-modules.css" rel="stylesheet" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.stockwave.in.th/templates/ja_teline/scripts/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.stockwave.in.th/templates/ja_teline/scripts/ja.hiddenpanel.js"></script>

			<link href="http://www.stockwave.in.th/templates/ja_teline/ja_menus/ja_splitmenu/ja.splitmenu.css" rel="stylesheet" type="text/css" />
			
<!--[if lte IE 6]>
<style type="text/css">
.clearfix {	height: 1%;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {	display: inline-block;}
</style>
<![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
document.write ('<style type="text\/css">.ja-tab-content{display: none;}\n#ja-hpwrap{height:0;overflow:hidden;visibility:hidden;}<\/style>');
/*]]>*/
</script>

<link href="http://www.stockwave.in.th/templates/ja_teline/css/colors/default.css" rel="stylesheet" type="text/css" />
<!-- ソーシャルメディア周り start -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
 
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- ソーシャルメディア周り end -->

</head>

<body id="bd" class="wide fs4">

<ul class="accessibility">
	<li><a href="/top-headline/49507--3-.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/top-headline/49507--3-.html#ja-col1" title="">Skip to 1st column</a></li>
	<li><a href="/top-headline/49507--3-.html#ja-col2" title="">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">
<a name="Top" id="Top"></a>

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap1">

	<div id="ja-hpwrap">
		<div id="ja-hp">
					<div class="ja-hpmodule">
   					<form action="/top-headline.html" method="post" name="login" id="login" >
			<label for="modlgn_username">Username		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" /></label>
		<label for="modlgn_passwd">Password		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" /></label>
			<label for="modlgn_remember">Remember Me		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" /></label>
		<input type="submit" name="Submit" class="button" value="Login" />
			<a href="/component/user/reset.html">
			Forgot your password?</a>

		
		<a href="/component/user/?task=register">
			Create an account</a>

		
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L3RvcC1oZWFkbGluZS80OTUwNy0tMy0uaHRtbA==" />
	<input type="hidden" name="5ee9f481d5de7846ec29425317b1c069" value="1" /></form>

			</div>
							<div id="ja-usertools">
  							<ul class="ja-usertools-font">
	      	<li><img style="cursor: pointer;" title="Increase font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ja_font','inc'); return false;" /></li>
		    <li><img style="cursor: pointer;" title="Default font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ja_font',4); return false;" /></li>
		    <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ja_font','dec'); return false;" /></li>
			</ul>
			<script type="text/javascript">var CurrentFontSize=parseInt('4');</script>
						</div><div class="clr"></div>
				</div>
	</div>

	<div id="ja-mainnavwrap2" class="clearfix">

		<div id="ja-mainnav">
			<div id="ja-splitmenu" class="mainlevel clearfix">
<ul><li class="first-item"><a href="http://www.stockwave.in.th/home.html" class="first-item" id="menu1" title="Home"><span>Home</span></a></li><li ><a href="http://www.stockwave.in.th/news.html"  id="menu2" title="All News"><span>All News</span></a></li><li class = "active"><a href="http://www.stockwave.in.th/top-headline.html" class = "active" id="menu57" title="Top Headlines"><span>Top Headlines</span></a></li><li ><a href="http://www.stockwave.in.th/hot-news.html"  id="menu58" title="Hot News"><span>Hot News</span></a></li><li ><a href="http://www.stockwave.in.th/economic-view.html"  id="menu70" title="Economic View"><span>Economic View</span></a></li><li ><a href="http://www.stockwave.in.th/daily-research.html"  id="menu60" title="Daily Research"><span>Daily Research</span></a></li><li ><a href="http://www.stockwave.in.th/irpr.html"  id="menu59" title="IR & PR"><span>IR & PR</span></a></li><li ><a href="http://www.stockwave.in.th/reportors-s-talk.html"  id="menu66" title="Reportor's Talk"><span>Reportor's Talk</span></a></li><li class="last-item"><a href="http://www.stockwave.in.th/forum.html" class="last-item" id="menu88" title="Forum"><span>Forum</span></a></li></ul>
</div>		</div>

		<div id="ja-search">
			    				<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=57 />
</form>
					</div>

		<span id="ja-hp-switch">Member Area</span>

	</div>

</div>

<!-- END: MAIN NAVIGATION -->
<div align="center" style="background-color:#FFFFEE">

       	  
				
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">News</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/hot-news/49510-200-.html"><span class="gk_news_highlighter_title">“เบเยอร์”ทุ่มงบ200ล้จเปิดตัว“สีเบเยอร์ วัน”</span> &raquo; <span class="gk_news_highlighter_desc">เบเยอร์ ตอกย้ำผู้นำสีรักษ์โลก เดินหน้าดำเนินงานตามพันธกิจ ทุ่มงบ 200 ล้านบาท สนับสนุนแคมเปญเปิดตัวผล...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49509-354850.html"><span class="gk_news_highlighter_title">เงินบาทเปิดที่ระดับ35.48/50บาท/ดอลลาร์</span> &raquo; <span class="gk_news_highlighter_desc">นักบริหารเงินจากธนาคารกรุงศรีอยุธยา เปิดเผยว่า เงินบาทเปิดตลาดเช้านี้ที่ระดับ 35.48/50 บาท/ดอลลาร์ จ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49508-6718.html"><span class="gk_news_highlighter_title">ดัชนีดาวโจนส์ปิดเพิ่มขึ้น67.18จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีดาวโจนส์ตลาดหุ้นนิวยอร์กปิดเมื่อคืนนี้ (22 พ.ย.) ที่ 19,023.87 จุด เพิ่มขึ้น 67.18 จุด หรือ +0....</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49507--3-.html"><span class="gk_news_highlighter_title">“ไทรอัมพ์ มอเตอร์ไซเคิลส์”เตรียมเปิดตัวรถ3รุ่นใหม่  </span> &raquo; <span class="gk_news_highlighter_desc">ไ ทรอัมพ์ มอเตอร์ไซเคิลส์ (ไทยแลนด์) เผยโฉมรถมอเตอร์ไซค์ไทรอัมพ์ 3 รุ่นใหม่ของตระกูลบอนเนวิลล์อัน เล...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/49506-2016-11-22-14-43-13.html"><span class="gk_news_highlighter_title">อีไอซีมอง ท่องเที่ยวไทยติดปีก...ฉีกกรอบตลาดเดิม</span> &raquo; <span class="gk_news_highlighter_desc">ศูนย์วิจัยเศรษฐกิจ และ ธุรกิจ ธนาคารไทยพาณิชย์ (อีไอซี) ออกบทวิเคราะห์ เรื่อง ท่องเที่ยวไทยติดปีก......</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/49505--fin-fin-with-fintech-40-.html"><span class="gk_news_highlighter_title">ธอส.จัดเสวนา Fin Fin with FINTECH ปูทางยุคไทยแลนด์4.0  </span> &raquo; <span class="gk_news_highlighter_desc">ธนาคารอาคารสงเคราะห์ ส่งเสริมวัฒนธรรมแห่งการเรียนรู้ภายในองค์กรจัดงาน “KM&nbsp; Day 2016” พร้อมจัดเส...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49504-3541.html"><span class="gk_news_highlighter_title">เงินบาทปิดที่ระดับ35.41บาท/ดอลลาร์</span> &raquo; <span class="gk_news_highlighter_desc">นักบริหารเงินจากธนาคารกรุงเทพ เปิดเผยว่า เงินบาทปิดตลาดเย็นนี้อยู่ที่ระดับ 35.41 บาท/ดอลลาร์ แข็งค่า...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49503-738.html"><span class="gk_news_highlighter_title">ดัชนีตลาดหุ้นไทยปิดเพิ่มขึ้น7.38จุด</span> &raquo; <span class="gk_news_highlighter_desc">บรรยากาศการซื้อขายหลักทรัพย์ไทยในวันนี้ (22 พ.ย. 2559) ดัชนีปิดที่ระดับ 1,485.68 จุด เพิ่มขึ้น 7.38 ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49502-32029.html"><span class="gk_news_highlighter_title">ดัชนีฮั่งเส็งฮ่องกงปิดพุ่งขึ้น320.29จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีฮั่งเส็งตลาดหุ้นฮ่องกงปิดวันนี้ปรับตัวเพิ่มขึ้น 320.29 จุด หรือ 1.43% ปิดวันนี้ที่ 22,678.07 จุ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49501-3020.html"><span class="gk_news_highlighter_title">ดัชนีเซี่ยงไฮ้คอมโพสิตปิดเพิ่มขึ้น30.20จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีเซี่ยงไฮ้คอมโพสิตตลาดหุ้นจีนปิดตลาดวันนี้ดีดตัวสูงขึ้น 30.20 จุด หรือ 0.94% ปิดที่ 3,248.35 จุด...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49500-5692.html"><span class="gk_news_highlighter_title">ดัชนีนิกเกอิปิดเพิ่มขึ้น56.92จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีนิกเกอิตลาดหุ้นโตเกียวปิดในวันนี้ เพิ่มขึ้น 56.92 จุด หรือ +0.31% แตะที่ 18,162.94 จุด โดยนิกเก...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49499-754.html"><span class="gk_news_highlighter_title">ดัชนีตลาดหุ้นไทยปิดภาคเช้าเพิ่มขึ้น7.54จุด</span> &raquo; <span class="gk_news_highlighter_desc">บรรยากาศการซื้อขายหลักทรัพย์ไทยในเช้าวันนี้ (22 พ.ย. 2559) ดัชนีปิดที่ระดับ 1,485.84 จุด เพิ่มขึ้น 7...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/49498-2016-11-22-04-38-55.html"><span class="gk_news_highlighter_title">“บีคอน อินเตอร์เฟส”สตาร์ทอัพกสิกรไทยชนะเลิศฟินเทคระดับโลก</span> &raquo; <span class="gk_news_highlighter_desc">บีคอน อินเตอร์เฟส สตาร์ทอัพน้องใหม่ ประเดิมคว้า 2 สุดยอดรางวัลในงาน Singapore FinTech Festival 2016 ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/49497--359455.html"><span class="gk_news_highlighter_title">ควอลิตี้เฮ้าส์ โชว์ผลงานไตรมาส3/59รายได้รวม4.55พันล้าน</span> &raquo; <span class="gk_news_highlighter_desc">บริษัท ควอลิตี้เฮ้าส์ จำกัด (มหาชน) ผู้พัฒนาอสังหาริมทรัพย์ชั้นนำ เผยผลประกอบการไตรมาส 3 ประจำปี 255...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/49496-82560.html"><span class="gk_news_highlighter_title">จับตา8เทรนด์การท่องเที่ยวในปี2560</span> &raquo; <span class="gk_news_highlighter_desc">ผู้เชี่ยวชาญด้านรวบรวมข้อมูลของ Booking.com ได้เปิดเผย 8 เทรนด์การท่องเที่ยวในปีพ.ศ. 2560 โดยอาศัยแร...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49495-5021000.html"><span class="gk_news_highlighter_title">ทองขึ้น50บาทรูปพรรณขายออกบาทละ21,000บาท</span> &raquo; <span class="gk_news_highlighter_desc">สมาคมค้าทองคำประกาศราคาทองคำ (96.5%) ประจำวันที่ 22 พ.ย. 59 ประกาศครั้งแรก เมื่อเวลา 09.25 น. ราคาขึ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/49494-2016-11-22-03-48-08.html"><span class="gk_news_highlighter_title">ยูโอบีเปิดตัวแอปช่วยเอสเอ็มอีบริหารความเสี่ยงจากอัตราแลกเปลี่ยน</span> &raquo; <span class="gk_news_highlighter_desc">ธนาคารยูโอบี (ไทย) เปิดตัว ยูโอบี บิซิเนส แอปพลิเคชันผ่านโทรศัพท์มือถือที่ช่วยให้ผู้ประกอบการเอสเอ็ม...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/49493-2016-11-22-03-29-15.html"><span class="gk_news_highlighter_title">สถาบันไทย-เยอรมันเร่งปั้นแรงงานด้านเทคโนโลยีป้อนภาคอุตฯใหม่ </span> &raquo; <span class="gk_news_highlighter_desc">สถาบันไทย-เยอรมัน เร่งปั้นบุคลากรที่มีความเชี่ ยวชาญด้านเทคโนโลยีและนวั ตกรรมป้อนแรงงานภาคอุตสาหกรรม...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/49492-2016-11-22-03-25-35.html"><span class="gk_news_highlighter_title">เปิดแล้ว“บลูมเบิร์ก เทอร์มินัล”เกาะงานวิจัย อ็อกซฟอร์ด บิซิเนส กรุ๊ป</span> &raquo; <span class="gk_news_highlighter_desc">ผู้ใช้บริการบลูมเบิร์ก โพรเฟสชันนอล สามารถเข้าไปอ่านงานวิจัยเกี่ยวกับกลุ่มเศรษฐกิจเกิดใหม่ของอ็อกซฟอ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/49491-354546.html"><span class="gk_news_highlighter_title">เงินบาทเปิดที่ระดับ35.45/46บาท/ดอลลาร์</span> &raquo; <span class="gk_news_highlighter_desc">นักบริหารเงินจากธนาคารซีไอเอ็มบีไทย เปิดเผยว่า เงินบาทเปิดตลาดเช้านี้อยู่ที่ระดับ 35.45/46 บาท/ดอลลา...</span></a></div>
                                                                    </div>
</div>

	  </div>
	  </div>
<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">  
	<div id="ja-header" class="clearfix">

		<h1>
			<a href="/index.php">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/logo.png" alt="Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
			</a>
		</h1>

		<!--div class="ja-day"-->
		<div style="width:728px; padding-left:30px; height:95px; float:left;">
						<!--div class="ja-banner"-->
						<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs58351a426d909" class="mod_bannerslider" style="width:728px;height:90px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><!--
<a href="http://www.deepon.in.th/?___store=thai&___from_store=jp"><img src="http://www.stockwave.in.th/Banner/Header/header.gif" alt="deepon" title="deepon" width="728" height="90" class="" /></a>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stockwave_top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0042831055800851"
     data-ad-slot="8861951330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs58351a426d909", 30000, 0, 1);
		</script>

     
        		  		</div>

	</div>
</div>
<!-- END: HEADER -->

<div id="ja-containerwrap">
	<div id="ja-container" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content">
			<div class="innerpad">

				<div id="ja-pathway">
					<span class="breadcrumbs pathway">
<a href="http://www.stockwave.in.th/" class="pathway">Home</a> <img src="/templates/ja_teline/images/arrow.png" alt=""  /> <a href="/top-headline.html" class="pathway">Top Headlines</a> <img src="/templates/ja_teline/images/arrow.png" alt=""  /> “ไทรอัมพ์ มอเตอร์ไซเคิลส์”เตรียมเปิดตัวรถ3รุ่นใหม่  </span>

			  </div>

				<div id="ja-current-content">
				 	        		 		<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					“ไทรอัมพ์ มอเตอร์ไซเคิลส์”เตรียมเปิดตัวรถ3รุ่นใหม่  		    <div style="text-align:right">
    <ul style="width:505px; height:63px; margin:0; padding:0; text-align:right;list-style-type: none;list-style-image:none;list-style-type: none;">
        <li style="float:left;width:82px; height:62px;list-style-type: none;background-image:none;margin-left:0px;"><div class="fb-like" data-width="150" data-layout="box_count" data-show-faces="false" data-send="false"></div></li>
        <li style="float:left;width:82px; height:62px;list-style-type: none;background-image:none;margin-left:0px;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="stockwave_thai:Follow Me!!" data-via="stockwave_thai" data-count="vertical">Tweet</a></li>
        <li style="float:left;width:82px; height:62px;list-style-type: none; background-image:none;margin-left:0px;"><div class="g-plusone" data-size="tall"></div></li>
    </ul></div>
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stockwave_ariicle_yoko -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0042831055800851"
     data-ad-slot="8002496936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<!-- kichi --></td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/top-headline/49507--3-.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/top-headline/49507--3-.html?tmpl=component&amp;print=1&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/printButton.png" alt="Print"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5zdG9ja3dhdmUuaW4udGgvdG9wLWhlYWRsaW5lLzQ5NTA3LS0zLS5odG1s" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Wednesday, 23 November 2016 09:32	</td>
</tr>


<tr>
<td valign="top">
<p>ไ ทรอัมพ์ มอเตอร์ไซเคิลส์ (ไทยแลนด์) เผยโฉมรถมอเตอร์ไซค์ไทรอัมพ์ 3 รุ่นใหม่ของตระกูลบอนเนวิลล์อัน เลื่องชื่อ ได้แก่ สตรีท คัพ (Street Cup) บอนเนวิลล์ ที100 และบอนเนวิลล์ ที100 แบล็ค (Bonneville T100, Bonneville T100 Black ) โดยทั้ง 3 รุ่น ด้านสมรรถนะและเทคโนโลยีสุดล้ำส มัยที่คงไว้ด้วยรูปลักษณ์ตามแบบ ฉบับบอนเนวิลล์ดั้งเดิมไว้อย่าง ครบถ้วน ทั้งนี้ ไทรอัมพ์ มอเตอร์ไซเคิลส์ (ไทยแลนด์) เตรียมเปิดตัวรถดังกล่าวเป็นแห่ งแรกในเอเชียแปซิฟิกให้ได้สัมผั สกันอย่างใกล้ชิด พร้อมเปิดจองให้ได้เป็นเจ้าของใ นงาน “มหกรรมยานยนต์ ครั้งที่ 33” หรือมอเตอร์เอ็กซ์โป&nbsp; 2016&nbsp;&nbsp; ณ&nbsp; บูธไทรอัมพ์ G03 อาคารชาเลนเจอ ร์ ฮอลล์ 3 อิมแพค เมืองทองธานี ระหว่างวันที่ 1 – 12 ธันวาคม 2559 นี้</p>
<p>&nbsp;</p>
<p>นายจักรพงษ์ ศานติรัตน์ ผู้จัดการทั่วไป บริษัท ไทรอัมพ์ มอเตอร์ไซเคิลส์ (ไทยแลนด์) จำกัด เปิดเผยว่า ในไตรมาสสุดท้ายของปี 2016&nbsp;&nbsp;&nbsp; ไทรอัมพ์ มอเตอร์ไซเคิลส์ (ไทยแลนด์) มีกำหนดการเปิดตัว มอเตอร์ไซค์รุ่นใหม่&nbsp; ได้แก่รุ่น&nbsp; สตรีท คัพ (Street Cup) บอนเนวิลล์ ที100 และบอนเนวิลล์ ที100 แบล็ค (Bonneville T100, Bonneville T100 Black) โดยทั้งหมดเป็นรถตระกูลบ อนเนวิลล์อันเลื่องชื่อที่ยังคง เอกลักษณ์ดั้งเดิมของบอนเนวิลล์ ไว้อย่างครบถ้วน แต่ครบทั้งด้านสมรรถนะและเทคโนโ ลยีสุดล้ำสมัยที่เต็มเปี่ยมไปด้ วยแรงบันดาลใจและความปลอดภั ยเหนือระดับ เพื่อตอบสนองความต้องการในการขั บขี่ตลอดทุกการเดินทาง</p>
<p>เริ่มต้นที่รุ่น “สตรีท คัพ” (Street Cup) รถมอเตอร์ไซค์ดีไซน์โฉบเฉี่ ยว สวยงาม แต่แฝงความคมเข้มดุดัน ตามสไตล์โมเดิร์นคลาสสิคที่ได้รั บแรงบันดาลใจมาจากความสนุกสนานเ ร้าใจถูกรังสรรค์ขึ้นมาเพื่อให้ มีความยืดหยุ่นและท่วงท่าที่เป็ นสปอร์ตมากขึ้น แต่ไม่สูญเสียความสะดวกสบายต่อก ารใช้ในชีวิตประจำวัน เหมาะกั บผู้ขี่ที่เน้นคาแรคเตอร์สไตล์ สปอร์ตคัสตอมแบบคนเมืองยุคใหม่ ที่ต้องการถ่ายทอดบุคลิกสไตล์ C afe Racer&nbsp; มาพร้อมขุมพลังเครื่องยน ต์ขนาด 900 ซีซี และขับเคลื่อนด้วยระบบเกียร์ 5 สปีด ที่สามารถตอบสนองการใช้งาน ได้หลากหลายเส้นทาง&nbsp; ไม่ว่าจะเป็นบนถนนคดเคี้ยวหรือ ในเขตเมือง นอกจากนี้ สตรีท คัพ ยังมีความโดดเด่นด้วยเสียงเครื่ องยนต์เฉพาะตัว และรูปทรงของรถอันเป็นเอกลักษณ์ อาทิ ลายเส้นชัด ตัวถังแบบมินิมัล ที่นั่ง Bullet seat แบบดั้งเดิมครอบเบาะ Cafe Racer แบบถอดได้ ท่อเก็บเสียงคู่แบบปลายปัดขึ้นที่ ให้อารมณ์เสียงที่ดิบและเข้มอย่ างมีสไตล์ มีกระจกหน้ารถและกระจกปลายแฮนด์ ‘Ace’ ทรงต่ำ ที่ได้แรงบันดาลใจมาจากรถแข่ง ชุดกันสะเทือนหลังเฉพาะตัว ระบบดีสเบรกและคาลิปเปอร์หน้าแบ บสูบคู่ใหม่จาก Nissin จานเบรกแบบลอย รวมถึงการตกแต่งแ บบพรีเมี่ยมด้วยตะเข็ บเบาะแบบเย็บมือทั้งหมดนี้คือคุ ณสมบัติอันโดดเด่นสไตล์รถสปอร์ต นอกจากนี้สีของรถก็โดดเด่นเช่นกั น โดยออกแบบเป็นสีทูโทนที่ผสมผสาน เข้ากันได้อย่างลงตัว</p>
<p>&nbsp;</p>
<p>“สตรีท คัพ” (Street Cup) มี 2 โทนสี Two-tones สุดเร้าใจให้ เลือก ได้แก่ โทนสีแรก Racing Yellow / Silver Ice ที่ตัดขอบด้วยมือสี Jet Black และล้อลายเส้นสี Racing Yellow และอีกโทนสี Jet Black / Silver Ice ที่ตัดขอบด้วยมือและล้อลายเ ส้นสีทอง</p>
<p>ตามมาด้วยรุ่น “บอนเนวิลล์ ที100” และ “บอนเนวิลล์ ที100 แบล็ค” โฉมใหม่ มาพร้อมคุณสมบัติการใช้งานที่ง่ ายขึ้นและเบายิ่งกว่ารุ่น T120&nbsp; ซึ่งถูกรังสรรค์ขึ้นด้วยแรงบันด าลใจอันเต็มเปี่ยมจากบอนเนวิลล์ ปี 59 โดยนำมาปรับสไตล์ด้านเส้นสายการ ออกแบบทั้งรูปทรงและบุคลิกตามแบ บฉบับรถคลาสสิกอันเป็นตำนาน เน้ นการใช้งานได้จริงพร้ อมมอบความรู้สึ กสะดวกสบายในการขับขี่ โดยบอนเนวิลล์ ที100 และบอนเนวิลล์ ที100 แบล็ค ใช้ขุมพลังใช้เครื่องยนต์บอนเนวิ ลล์สูบคู่ขนาน 8 วาล์ว แรงบิดสูงขนาด 900 ซีซี ขับเคลื่อนด้วยระบบเกียร์ 5 สปีด จึงทำให้ได้การขับขี่คล่อง แคล่วแต่นุ่มนวล ด้านโครงภายนอกรถ ตกแต่งอย่างสวยงามด้วยเส้นคาดถั งน้ำมันที่มีความจุ 14.5 ลิตรอันเป็นเอกลักษณ์ ตลอดจนเพลทเครื่องยนต์ที่ลงรายล ะเอียดอย่างวิจิตร ตั้งแต่ฝาครอบ อลูมิเนียมปัดเงาหรูหรา ป้ายตรา ไทรอัมพ์แบบนูนสุดคลาสสิกที่เป็ นเอกลักษณ์เฉพาะของสองรุ่นนี้ เสริมด้วยเบาะที่นั่งพร้อมที่นั่งซ้อนท้าย ตกแต่งด้วยลายเส้นตัดขอบ รวมถึงหน้าปัดทรงนาฬิกาคู่ที่มี สไตล์พร้อมการใช้งานแบบครบครัน ตอบสนองความต้องการด้านสมรรถนะยุ คใหม่ผสานสไตล์อันเป็นอมตะได้ อย่างลงตัว สุดพิเศษสำหรับรุ่น&nbsp; T100 Black มาพร้อมความสุขุมนุ่มลึกแ ละเหนือชั้นยิ่งกว่า ด้วยชิ้นส่วนที่ประกอบสีดำสนิททั้ งคัน อาทิ วงล้อขอบดำ ท่อไอเสียคู่ทรง Peashooter ผิวดำด้าน และฝาครอบเครื่องยนต์เคลือบดำ เพื่อรูปโฉมอันเป็นเอกลักษณ์เฉพ าะของรุ่นอย่างแท้จริง</p>
<p>&nbsp;</p>
<p>“บอนเนวิลล์ ที100” มาพร้อม 3 โทนสี ได้แก่ สี Aegean Blue และ Fusion White พร้อมลายเส้นตัวถังทำสีด้วยมือ,&nbsp; สี Intense Orange และ New England White พร้อมลายเส้นตัวถังทำสีด้วยมือ และ สี Jet Black และรุ่น “บอนเนวิลล์ ที100 แบล็ค” มาพร้อม 2 โทนสีให้เลือก ได้แก่ Jet Black และ Matt Black</p>
<p>&nbsp;</p>
<p>ทั้งนี้ รถดังกล่าวมีกำหนดเปิดตัวและเผย โฉมอย่างเป็นอย่างทางการเป็นประ เทศแรกในเอเชียแปซิฟิกพร้อมเปิด ให้จองรถทั้ง 3 รุ่น และยังมีเซอร์ไพรส์เปิดตัวรถรุ่ นอื่นๆ ในงาน“มหกรรมยานยนต์ ครั้งที่ 33” หรือมอเตอร์เอ็กซ์โป&nbsp; 2016&nbsp; สำหรับราคาและ โปรโมชั่น พบกันได้ที่ บูธไทรอัมพ์ G03&nbsp; อาคารชาเลนเจอร์ ฮอลล์ 3 อิมแพค เมืองทองธานี ตั้งแต่วันที่ 1-12 ธันวาคม 2559&nbsp; สอบถามข้อมูลเพิ่มเติมติดต่อ บริษัท ไทรอัมพ์ มอเตอร์ไซเคิลส์ (ไทยแลนด์) จำกัด อีเมล์: Contact.TH@triumphmoto rcycles.com หรือติดตามข่าวสารแ ละกิจกรรมได้ที่ www.facebook.c om/TriumphMotorcycleThailand</p><div style="margin-top: 30px;"><div>Written by : </div><div style="float: left; width: 32px; margin-top: 4px;">
												<img width="32" src="http://www.stockwave.in.th/components/com_community/assets/default_thumb.jpg" alt="กระแสหุ้นออนไลน์" style="padding: 2px; border: solid 1px #ccc;" />
											</div><div style="margin-left: 42px; margin-top: 3px;">
											<div><a href="/component/community/profile.html?userid=62">กระแสหุ้นออนไลน์</a></div>	<div><img src="http://www.stockwave.in.th/components/com_community/templates/default/images/karma-0-5.gif" /></div></div><div style="clear: both; height: 1px;">&nbsp;</div></div><div id="comments-container">
	<div id="comments-header">
		<h3>Comments</h3><a name="comments"></a>
		<!--<p>Sort by <a href="#" class="active">Date</a> <a href="#">Rating</a> <a href="#">Last Activity</a></p>-->
	</div>
    <div id="allcomments">
	
    </div>
    
        
	    <div id="post_x1_form" class="comment-form display">
    <div id="post_x1_form_loading" style="text-align:center; display:none;"><img src="http://www.stockwave.in.th/components/com_chronocomments/loaderb.gif" /></div>
            <div class="comment-button left" id="ccbb_b_x1" onmouseover="showShadow(this.id);" title="Bold text: [b]text[/b]" onmouseout="hideShadow(this.id);" onclick="bbstyle(0, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_b_x1_l"></div>
            <div class="comment-button-center" id="ccbb_b_x1_c"><strong>B</strong></div>
            <div class="comment-button-right" id="ccbb_b_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_i_x1" onmouseover="showShadow(this.id);" title="Italic text: [i]text[/i]" onmouseout="hideShadow(this.id);" onclick="bbstyle(2, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_i_x1_l"></div>
            <div class="comment-button-center" id="ccbb_i_x1_c"><em>i</em></div>
            <div class="comment-button-right" id="ccbb_i_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_u_x1" onmouseover="showShadow(this.id);" title="Underline text: [u]text[/u]" onmouseout="hideShadow(this.id);" onclick="bbstyle(4, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_u_x1_l"></div>
            <div class="comment-button-center" id="ccbb_u_x1_c">u</div>
            <div class="comment-button-right" id="ccbb_u_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_quote_x1" onmouseover="showShadow(this.id);" title="Quote text: [quote]text[/quote]" onmouseout="hideShadow(this.id);" onclick="bbstyle(6, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_quote_x1_l"></div>
            <div class="comment-button-center" id="ccbb_quote_x1_c">Quote</div>
            <div class="comment-button-right" id="ccbb_quote_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_code_x1" onmouseover="showShadow(this.id);" title="Code display: [code]code[/code]" onmouseout="hideShadow(this.id);" onclick="bbstyle(8, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_code_x1_l"></div>
            <div class="comment-button-center" id="ccbb_code_x1_c">Code</div>
            <div class="comment-button-right" id="ccbb_code_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_list_x1" onmouseover="showShadow(this.id);" title="List: [list]text[/list]" onmouseout="hideShadow(this.id);" onclick="bbstyle(10, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_list_x1_l"></div>
            <div class="comment-button-center" id="ccbb_list_x1_c">List</div>
            <div class="comment-button-right" id="ccbb_list_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_list2_x1" onmouseover="showShadow(this.id);" title="Ordered list: [li]text[/li]" onmouseout="hideShadow(this.id);" onclick="bbstyle(12, 'ccform_x1', 'post_x1_text')">
            <div class="comment-button-left" id="ccbb_list2_x1_l"></div>
            <div class="comment-button-center" id="ccbb_list2_x1_c">List item</div>
            <div class="comment-button-right" id="ccbb_list2_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_url_x1" onmouseover="showShadow(this.id);" title='Insert URL: [url]http://url[/url] or [url=http://url]URL text[/url]' onmouseout="hideShadow(this.id);" onclick="bbstyle(16, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_url_x1_l"></div>
            <div class="comment-button-center" id="ccbb_url_x1_c">URL</div>
            <div class="comment-button-right" id="ccbb_url_x1_r"></div>
        </div>
        <div class="clear"></div>
        		<form action="index2.php?option=com_chronocomments&task=savecomment" id="ccform_x1" name="ccform_x1" method="post" >
		<textarea name="text" id="post_x1_text" cols="" rows="" class="form-text"></textarea>
		<input name="name" type="text" id="ccname_x1" class="form-input" value="" />  <span class="input-text">Name *</span><br />		                            <input name="comment_captcha" type="text" size="5" style="width:30%" id="comment_captcha_x1" class="form-input" /> <span class="input-text">Code</span>
            &nbsp;&nbsp;<img id="comment_captcha_img" class="comment_captcha_img" src="http://www.stockwave.in.th/components/com_chronocomments/chrono_verification.php?imtype=1&anticache=15509">
            <br />
        		<span class="input-text" style="font-size:1px; color:#FFFFFF;"><!-- You are not allowed to remove the next credit link without a ChronoComments license from ChronoEngine.com --><strong>ChronoComments by </strong><a target="_blank" href="http://www.chronoengine.com" style="font-size:1px; color:#FFFFFF;"><strong>Joomla Professional Solutions</strong></a></span>
		<div class="clear"></div>
		<div class="comment-status">
			
			<div class="comment-button" id="submit_x1" onmouseover="showShadow(this.id);" onmouseout="hideShadow(this.id);" onclick="submitCommentForm('x1');">
				<div class="comment-button-left" id="submit_x1_l"></div>
				<div class="comment-button-center" id="submit_x1_c">Submit Comment</div>
				<div class="comment-button-right" id="submit_x1_r"></div>
			</div>
            
		</div>
		<input name="component" type="hidden" value="com_content" />
		<input name="pageid" type="hidden" value="49507" />
		<input name="userid" type="hidden" value="0" />
		<input name="parentid" type="hidden" value="0" />
        <input name="commentid" type="hidden" value="" />
        <input type="hidden" name="5ee9f481d5de7846ec29425317b1c069" value="1" />		</form>
	</div>
            	
</div>
<div id="ccresponse">
	<div id="ccloading"></div>
	<div id="ccsuccess"></div>
	<div id="ccfail"></div>
</div>
<div id="chrono_comments_AJAX_response_temp" style="display:none;"></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/top-headline/49508-6718.html">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/top-headline/49504-3541.html">Next &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

	        
	        	        <div id="ja-newswrap">
				<p><br></p>
<table style="font-size: x-small;" mce_style="font-size:x-small" border="1" bordercolor="#003366" cellpadding="0" cellspacing="0" width="560">
<tbody>
<tr>
<td>
<table class="mceItemTable" style="text-align: center;" mce_style="text-align:center" border="0" cellpadding="0" cellspacing="0" height="63" width="559">
<tbody>
<tr>
<td><img src="http://www.stockwave.in.th/images/linkby.jpg" mce_src="/images/linkby.jpg"></td>
</tr>
<tr>
<td style="font-size: xx-small;" mce_style="font-size: xx-small;" width="31%">
<a href="http://thai.news-agency.jp/" target="_blank" mce_href="http://thai.news-agency.jp/">タイバンコクニュースタイランド通信</a></td><td width="34%"><br mce_bogus="1"></td>
<td width="35%"><br mce_bogus="1"><a href="http://www.geocities.jp/kusurumu/vanah/" target="_blank" mce_href="http://d.hatena.ne.jp/VanaH-Fujisan/">VanaH</a></td></tr>
<tr>
<td><a href="http://www.deepon.in.th/" mce_href="http://www.deepon.in.th/">バンコク クーポン</a></td>
<td><br mce_bogus="1"><a href="http://d.hatena.ne.jp/VanaH-Fujisan/" target="_blank" mce_href="http://d.hatena.ne.jp/VanaH-Fujisan/">VanaH</a></td>



<td><br mce_bogus="1"></td>
</tr>
<!--

<tr>
<td><br mce_bogus="1" /></td><td><br></td><td><br mce_bogus="1"></td></tr>
<tr>
<td style="text-align: center;" mce_style="text-align: center;"><br mce_bogus="1"></td>
<td><br mce_bogus="1"></td>
<td><br mce_bogus="1"></td></tr>

-->
</tbody></table></td></tr></tbody></table><p><br mce_bogus="1"></p>
	        </div>
	                </div>


				
			</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: COLUMNS -->
		<div id="ja-colwrap" align="center">

						 <div id="ja-masscol" class="clearfix">
		  

		 		<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs58351a2bc7b7e" class="mod_bannerslider" style="width:300px;height:250px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/APM.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/APM.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/Kbank.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/Kbank.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/LH_300x250.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/LH_300x250.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/BSK.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/BSK.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/KTC.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/KTC.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/BBL.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/BBL.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/tnc.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/tnc.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs58351a2bc7b7e", 10000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<div align="left">
<a href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev" mce_href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev">ส่วนลดเบี้ยประกันรถยนต์ สูงสุด 50% หรือผ่อน 0% นาน 10 เดือน</a>
<br>
<a href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev" mce_href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev">ต่อกรมธรรม์กับซิลค์สแปนรับฟรี  คูปองน้ำมัน มูลค่า 500 บาท* หมดเขต 31 ต.ค. 54</a>
<br>
<a href="http://www.silkspan.com/banner/log_cbanner_counter.asp?fname=http://www.silkspan.com/silkspan_ssl/pl/detail_pl_bay_type1.asp&amp;typedealer=daydev" mce_href="http://www.silkspan.com/banner/log_cbanner_counter.asp?fname=http://www.silkspan.com/silkspan_ssl/pl/detail_pl_bay_type1.asp&amp;typedealer=daydev">กู้ 30,000 ผ่อน 917 บาท x 60 เดือน ฟรีค่าธรรมเนียมจัดการเงินกู้</a>
</div>		</div>
	
		
		          
		  <div id="ja-tabswrap" class="clearfix">
                       <ul class="ja-tab-top">
							<li style="width:49.8%;visibility:hidden;" class="ja-tab-li">
				<span>ข่าวล่าสุด!</span>
				<div class="ja-tab-content"><ul class="latestnews">
	<li class="latestnews">
		<a href="/top-headline/49520-20950.html" class="latestnews">
			ทองทรงตัวรูปพรรณขายออกบาทละ20,950บาท</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49519-gdp321500-.html" class="latestnews">
			“โกลเบล็ก”ชี้หุ้นไทยรับGDPโต3.2%หนุนดัชนีแตะ1,500จุด </a>
	</li>
	<li class="latestnews">
		<a href="/daily-research/49518-359111420.html" class="latestnews">
			ธอส.โชว์ผลงานไตรมาส3/59สินเชื่อใหม่ทะยาน111,420ล้าน</a>
	</li>
	<li class="latestnews">
		<a href="/daily-research/49517-2016-11-23-04-06-08.html" class="latestnews">
			ภาวะตลาดหุ้นรายวัน - บล.เคทีบี</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49516-2016-11-23-04-03-42.html" class="latestnews">
			ครม.เห็นชอบแจกเงินผู้มีรายได้น้อย        </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49515--alibabacom.html" class="latestnews">
			เอสเอ็มอีแบงก์เร่งพัฒนาลูกค้าขายออนไลน์ Alibaba.com</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49514-lh-bank-.html" class="latestnews">
			LH Bank ออกแคมเปญเงินฝากพร้อมทำประกัน</a>
	</li>
	<li class="latestnews">
		<a href="/economic-view/49513-2016-11-23-02-56-15.html" class="latestnews">
			สรุปประเมินสถานการณ์เศรษฐกิจและการเงินรายวัน - ธ.ซีไอเอ็มบี ไทย</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49512-ndr21-.html" class="latestnews">
			ผู้ถือหุ้นNDRไฟเขียวแจกวอแรนต์ให้กับผู้ถือหุ้นเดิมในอัตรา2:1 </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49511-2016-11-23-02-45-17.html" class="latestnews">
			ไทยประกันชีวิต รุกตลาดส่งท้ายปี ส่งไม้เด็ดแบบประกันใหม่</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49510-200-.html" class="latestnews">
			“เบเยอร์”ทุ่มงบ200ล้จเปิดตัว“สีเบเยอร์ วัน”</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49509-354850.html" class="latestnews">
			เงินบาทเปิดที่ระดับ35.48/50บาท/ดอลลาร์</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49508-6718.html" class="latestnews">
			ดัชนีดาวโจนส์ปิดเพิ่มขึ้น67.18จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49507--3-.html" class="latestnews">
			“ไทรอัมพ์ มอเตอร์ไซเคิลส์”เตรียมเปิดตัวรถ3รุ่นใหม่  </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49506-2016-11-22-14-43-13.html" class="latestnews">
			อีไอซีมอง ท่องเที่ยวไทยติดปีก...ฉีกกรอบตลาดเดิม</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49505--fin-fin-with-fintech-40-.html" class="latestnews">
			ธอส.จัดเสวนา Fin Fin with FINTECH ปูทางยุคไทยแลนด์4.0  </a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49504-3541.html" class="latestnews">
			เงินบาทปิดที่ระดับ35.41บาท/ดอลลาร์</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49503-738.html" class="latestnews">
			ดัชนีตลาดหุ้นไทยปิดเพิ่มขึ้น7.38จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49502-32029.html" class="latestnews">
			ดัชนีฮั่งเส็งฮ่องกงปิดพุ่งขึ้น320.29จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49501-3020.html" class="latestnews">
			ดัชนีเซี่ยงไฮ้คอมโพสิตปิดเพิ่มขึ้น30.20จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49500-5692.html" class="latestnews">
			ดัชนีนิกเกอิปิดเพิ่มขึ้น56.92จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49499-754.html" class="latestnews">
			ดัชนีตลาดหุ้นไทยปิดภาคเช้าเพิ่มขึ้น7.54จุด</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49498-2016-11-22-04-38-55.html" class="latestnews">
			“บีคอน อินเตอร์เฟส”สตาร์ทอัพกสิกรไทยชนะเลิศฟินเทคระดับโลก</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49497--359455.html" class="latestnews">
			ควอลิตี้เฮ้าส์ โชว์ผลงานไตรมาส3/59รายได้รวม4.55พันล้าน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49496-82560.html" class="latestnews">
			จับตา8เทรนด์การท่องเที่ยวในปี2560</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49495-5021000.html" class="latestnews">
			ทองขึ้น50บาทรูปพรรณขายออกบาทละ21,000บาท</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49494-2016-11-22-03-48-08.html" class="latestnews">
			ยูโอบีเปิดตัวแอปช่วยเอสเอ็มอีบริหารความเสี่ยงจากอัตราแลกเปลี่ยน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49493-2016-11-22-03-29-15.html" class="latestnews">
			สถาบันไทย-เยอรมันเร่งปั้นแรงงานด้านเทคโนโลยีป้อนภาคอุตฯใหม่ </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/49492-2016-11-22-03-25-35.html" class="latestnews">
			เปิดแล้ว“บลูมเบิร์ก เทอร์มินัล”เกาะงานวิจัย อ็อกซฟอร์ด บิซิเนส กรุ๊ป</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/49491-354546.html" class="latestnews">
			เงินบาทเปิดที่ระดับ35.45/46บาท/ดอลลาร์</a>
	</li>
</ul></div>
			</li>
				<li style="width:49.8%;visibility:hidden;" class="ja-tab-li">
				<span>ข่าวที่เกี่ยวข้อง</span>
				<div class="ja-tab-content"></div>
			</li>
	
            </ul>
                        <div class="ja-tab-contentwrap ja-tab-bottom-border"><div id="ja-tab-content">&nbsp;</div></div>
                    </div>
        			 </div>
									<div id="ja-col1" align="left">
						<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs58351a52479be" class="mod_bannerslider" style="width:125px;height:125px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://unitus.synergy-e.com/www/delivery/ajs.php':'http://unitus.synergy-e.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2290");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://unitus.synergy-e.com/www/delivery/ck.php?n=a0e5d7b3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://unitus.synergy-e.com/www/delivery/avw.php?zoneid=2290&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0e5d7b3' border='0' alt='' /></a></noscript></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs58351a52479be", 5000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<h3>Login</h3>
						<form action="https://www.stockwave.in.th/top-headline.html" method="post" name="login" id="login" >
			<label for="modlgn_username">Username		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" /></label>
		<label for="modlgn_passwd">Password		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" /></label>
			<label for="modlgn_remember">Remember Me		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" /></label>
		<input type="submit" name="Submit" class="button" value="Login" />
			<a href="/component/user/reset.html">
			Forgot your password?</a>

		
		<a href="/component/user/?task=register">
			Create an account</a>

		
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L3RvcC1oZWFkbGluZS80OTUwNy0tMy0uaHRtbA==" />
	<input type="hidden" name="5ee9f481d5de7846ec29425317b1c069" value="1" /></form>
		</div>
			<div class="moduletable">
					<h3>Financial Series</h3>
					<ul class="menu"><li class="item74"><a href="http://www.silkspan.com/"><span>Credit card</span></a></li><li class="item75"><a href="http://www.stockwave.in.th/fund/"><span>Fund</span></a></li><li class="item76"><a href="http://www.stockwave.in.th/loan/"><span>Loan</span></a></li><li class="item77"><a href="http://www.stockwave.in.th/carinsurance/"><span>Car insurance</span></a></li><li class="item78"><a href="http://www.stockwave.in.th/fireinsurance/"><span>Fire insurance</span></a></li><li class="item79"><a href="http://www.stockwave.in.th/lifeinsurance/"><span>Life insurance</span></a></li><li class="item80"><a href="#"><span>Seminar</span></a></li><li class="item85"><a href="http://www.buseinessweek.in.th"><span>Business Week Thailand Member</span></a></li></ul>		</div>
			<div class="moduletable_menu">
					<h3>Main Menu</h3>
					<ul class="menu"><li class="item1"><a href="http://stockwave.in.th/"><span>Home</span></a></li><li class="item2"><a href="/news.html"><span>All News</span></a></li><li id="current" class="active item57"><a href="/top-headline.html"><span>Top Headlines</span></a></li><li class="item58"><a href="/hot-news.html"><span>Hot News</span></a></li><li class="item70"><a href="/economic-view.html"><span>Economic View</span></a></li><li class="item60"><a href="/daily-research.html"><span>Daily Research</span></a></li><li class="item59"><a href="/irpr.html"><span>IR &amp; PR</span></a></li><li class="parent item66"><a href="/reportors-s-talk.html"><span>Reportor's Talk</span></a></li><li class="item88"><a href="/forum.html"><span>Forum</span></a></li></ul>		</div>
			<div class="moduletable">
					<!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/3.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/7.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/2.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 90%;"><tbody><tr align="left"><td><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2016-11-23" /></td><td>Today</td><td align="right">372</td></tr><tr align="left"><td><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Since: 2010-04-08" /></td><td>All days</td><td align="right">372</td></tr></tbody></table></div><hr/><div>We have:&nbsp;371 guests,&nbsp;1 members&nbsp;online<br />Your IP:&nbsp;54.224.77.253<br />&nbsp;,&nbsp;<br /> Today: Nov 23, 2016</div><div><a href="http://vinaora.com" target="_self" title="Vinaora Visitors Counter 2.0 for Joomla!">Visitors Counter</a></div></div>		</div>
	
			</div>
			
						<div id="ja-col2">
						<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs58351a5244ccf" class="mod_bannerslider" style="width:125px;height:125px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://unitus.synergy-e.com/www/delivery/ajs.php':'http://unitus.synergy-e.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2291");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://unitus.synergy-e.com/www/delivery/ck.php?n=af11739e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://unitus.synergy-e.com/www/delivery/avw.php?zoneid=2291&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af11739e' border='0' alt='' /></a></noscript></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs58351a5244ccf", 5000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<ul align="left"><li><a href="http://vimeo.com/40843289" mce_href="http://vimeo.com/40843289" title="Sansiri" rel="dofollow">Sansiri</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="การตลาดออนไลน์" style="">การตลาดออนไลน์</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="Inbound Marketing" style="">Inbound Marketing</a></li><li><a href="http://www.dailymotion.com/video/xr12qq_yyyyyy-y-yyyyyy-y-yyyyyyy-y-yy-yyyy-y_shortfilms" mce_href="http://www.dailymotion.com/video/xr12qq_yyyyyy-y-yyyyyy-y-yyyyyyy-y-yy-yyyy-y_shortfilms" title="เศรษฐสิริ ประชาชื่น" style="">เศรษฐสิริ ประชาชื่น</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="Social Media Marketing" style="">Social Media Marketing</a></li><li><a href="http://www.daydev.com/category/social-media-marketing-2/" mce_href="http://www.daydev.com/category/social-media-marketing-2/" title="Digital Marketing" style="">Digital Marketing</a></li></ul>		</div>
	
			</div>
			
		</div><br />
		<!-- END: COLUMNS -->
		
	</div>
</div>


<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
	<div id="ja-footer" class="clearfix">

	  <small>
			﻿<!--BEGIN WEB STAT CODE-->

            <script language="JavaScript1.1"
src="http://hits.truehits.in.th/data/s0029161.js" type="text/javascript"></script>
            <noscript>
            <a target="_blank" href="http://truehits.net/stat.php?id=s0029161"><img
src="http://hits.truehits.in.th/noscript.php?id=s0029161" alt="Thailand Web
Stat" border="0" width="14" height="17" /></a>
                        </noscript>
<!-- END WEBSTAT CODE -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7460444-3");
pageTracker._trackPageview();
} catch(err) {}</script>

Copyright &copy; 2005 - 2016 <b>Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ</b>. 
<br/>กระแสหุ้นออนไลน์ สื่อดิจิตอลสำหรับนักลงทุนยุคใหม่ บริษัท ยาคิมาโยะ (ไทยแลนด์) จำกัด
 <br/>888/152 อาคารมหาทุนพลาซ่า ถนนเพลินจิต แขวงลุมพินี เขตปทุมวัน กรุงเทพฯ 10330 <br />
โทร. 02-651-4900 Fax. 02-651-4766 ติดต่อลงโฆษณา โทร. 02-651-4900
		</small>

		<div id="ja-cert">
		 <a href="http://www.stockwave.in.th//index.php?option=com_rss&amp;feed=RSS2.0&amp;no_html=1" target="_blank" title="RSS 2.0" style="text-decoration: none;">
			<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-rss.gif" alt="RSS 2.0" />
		 </a>
						<a href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.stockwave.in.th/" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-css.gif" alt="Our site is valid CSS" />
			</a>
						<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-xhtml10.gif" alt="Our site is valid XHTML 1.0 Transitional" />
			</a>
		</div>

	</div>
</div>
<!-- END: FOOTER -->
6093640</div>


</body>

</html>

