
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
  <base href="http://www.stockwave.in.th/hot-news/52662-2017-07-07-03-24-01.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
  <meta name="title" content="ยูพีเอส เพิ่มเป้าการใช้ยานพาหนะพลังงานทดแทน " />
  <meta name="author" content="กระแสหุ้นออนไลน์" />
  <meta name="description" content="Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>ยูพีเอส เพิ่มเป้าการใช้ยานพาหนะพลังงานทดแทน </title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/cd_scriptegrator/css/cssloader.php?compress=1" type="text/css" />
  <link rel="stylesheet" href="http://www.stockwave.in.th/components/com_chronocomments/msg.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <link rel="stylesheet" href="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=800&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=FFFFEE&amp;bordercolor=E9E9A1&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/jquery/jsloader.php?compress=1"></script>
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/jquery/ui/jsloader.php?compress=1&file=ui.core"></script>
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/highslide/jsloader.php?compress=1"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/msg.js"></script>
  <script type="text/javascript" src="/media/system/js/openid.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=7&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">
				hs.graphicsDir = '/plugins/system/cd_scriptegrator/graphics/';
    			hs.outlineType = 'rounded-white';
    			hs.outlineWhileAnimating = true;
    			hs.showCredits = true;
    			hs.expandDuration = 250;
				hs.anchor = 'auto';
				hs.align = 'auto';
				hs.transitions = ["expand"];
				hs.dimmingOpacity = 0;
				hs.lang = {
				   loadingText :     'Loading...',
				   loadingTitle :    'Click to cancel',
				   focusTitle :      'Click to bring to front',
				   fullExpandTitle : 'Expand to actual size',
				   fullExpandText :  'Full size',
				   creditsText :     'Powered by <i>Highslide JS</i>',
				   creditsTitle :    'Go to the Highslide JS homepage',
				   previousText :    'Previous',
				   previousTitle :   'Previous (arrow left)',
				   nextText :        'Next',
				   nextTitle :       'Next (arrow right)',
				   moveTitle :       'Move',
				   moveText :        'Move',
				   closeText :       'Close',
				   closeTitle :      'Close (esc)',
				   resizeTitle :     'Resize',
				   playText :        'Play',
				   playTitle :       'Play slideshow (spacebar)',
				   pauseText :       'Pause',
				   pauseTitle :      'Pause slideshow (spacebar)',   
				   number :          'Image %1 of %2',
				   restoreTitle :    'Click to close image, click and drag to move. Use arrow keys for next and previous.'
				};
				
			</script>
  <script type="text/javascript">var CommentPublished = 1;
var CommentVerified = 1;
var path = 'http://www.stockwave.in.th/';
var imtype = '1';
var captcha = 1;
var hideemail = 1;
var hideurl = 1;
var loadercolor = 'b';
var ENTER_NAME = 'Please Enter Your Name';
var NAME_LENGTH = 'Name length Should not exceed 50 characters';
var ENTER_COMMENT = 'Please Enter Your Comment!';
var ENTER_EMAIL = 'We need your valid email address for verifications!';
var URL_HTTP = 'Your URL should contain http://';
var WRONG_CODE = 'You have entered a wrong security code, please retry!';
var NOT_VERIFIED = 'Thank you, We have sent you an Email with a verfication link, please click it to verify your comment!';
var NOT_PUBLISHED = 'Thank you, your comment will be published once reviewed.';
var UNPUBLISHED_SUCCESS = 'Unpublished Successfully!';
var GUEST_CANT_VOTE = 'You need to login to vote';
var OWNER_CANT_VOTE = 'You can not vote because you are the owner or you already voted!';
</script>
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/scripts.js"></script>
  <!--[if lte IE 6]> <link href="http://www.stockwave.in.th/components/com_chronocomments/style-ie6.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if gte IE 7]> <link href="http://www.stockwave.in.th/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if !IE]> <--><link href="http://www.stockwave.in.th/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /><!--> <![endif]-->
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/editor.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link href="http://www.stockwave.in.th/templates/ja_teline/css/template.css" rel="stylesheet" type="text/css" />

<link href="http://www.stockwave.in.th/templates/ja_teline/css/ja-tab-modules.css" rel="stylesheet" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.stockwave.in.th/templates/ja_teline/scripts/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.stockwave.in.th/templates/ja_teline/scripts/ja.hiddenpanel.js"></script>

			<link href="http://www.stockwave.in.th/templates/ja_teline/ja_menus/ja_splitmenu/ja.splitmenu.css" rel="stylesheet" type="text/css" />
			
<!--[if lte IE 6]>
<style type="text/css">
.clearfix {	height: 1%;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {	display: inline-block;}
</style>
<![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
document.write ('<style type="text\/css">.ja-tab-content{display: none;}\n#ja-hpwrap{height:0;overflow:hidden;visibility:hidden;}<\/style>');
/*]]>*/
</script>

<link href="http://www.stockwave.in.th/templates/ja_teline/css/colors/default.css" rel="stylesheet" type="text/css" />
<!-- ソーシャルメディア周り start -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
 
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- ソーシャルメディア周り end -->

</head>

<body id="bd" class="wide fs4">

<ul class="accessibility">
	<li><a href="/hot-news/52662-2017-07-07-03-24-01.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/hot-news/52662-2017-07-07-03-24-01.html#ja-col1" title="">Skip to 1st column</a></li>
	<li><a href="/hot-news/52662-2017-07-07-03-24-01.html#ja-col2" title="">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">
<a name="Top" id="Top"></a>

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap1">

	<div id="ja-hpwrap">
		<div id="ja-hp">
					<div class="ja-hpmodule">
   					<form action="/hot-news.html" method="post" name="login" id="login" >
			<label for="modlgn_username">Username		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" /></label>
		<label for="modlgn_passwd">Password		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" /></label>
			<label for="modlgn_remember">Remember Me		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" /></label>
		<input type="submit" name="Submit" class="button" value="Login" />
			<a href="/component/user/reset.html">
			Forgot your password?</a>

		
		<a href="/component/user/?task=register">
			Create an account</a>

		
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2hvdC1uZXdzLzUyNjYyLTIwMTctMDctMDctMDMtMjQtMDEuaHRtbA==" />
	<input type="hidden" name="c32c79225b80cb7ca97f91f095666298" value="1" /></form>

			</div>
							<div id="ja-usertools">
  							<ul class="ja-usertools-font">
	      	<li><img style="cursor: pointer;" title="Increase font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ja_font','inc'); return false;" /></li>
		    <li><img style="cursor: pointer;" title="Default font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ja_font',4); return false;" /></li>
		    <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ja_font','dec'); return false;" /></li>
			</ul>
			<script type="text/javascript">var CurrentFontSize=parseInt('4');</script>
						</div><div class="clr"></div>
				</div>
	</div>

	<div id="ja-mainnavwrap2" class="clearfix">

		<div id="ja-mainnav">
			<div id="ja-splitmenu" class="mainlevel clearfix">
<ul><li class="first-item"><a href="http://www.stockwave.in.th/home.html" class="first-item" id="menu1" title="Home"><span>Home</span></a></li><li ><a href="http://www.stockwave.in.th/news.html"  id="menu2" title="All News"><span>All News</span></a></li><li ><a href="http://www.stockwave.in.th/top-headline.html"  id="menu57" title="Top Headlines"><span>Top Headlines</span></a></li><li class = "active"><a href="http://www.stockwave.in.th/hot-news.html" class = "active" id="menu58" title="Hot News"><span>Hot News</span></a></li><li ><a href="http://www.stockwave.in.th/economic-view.html"  id="menu70" title="Economic View"><span>Economic View</span></a></li><li ><a href="http://www.stockwave.in.th/daily-research.html"  id="menu60" title="Daily Research"><span>Daily Research</span></a></li><li ><a href="http://www.stockwave.in.th/irpr.html"  id="menu59" title="IR & PR"><span>IR & PR</span></a></li><li ><a href="http://www.stockwave.in.th/reportors-s-talk.html"  id="menu66" title="Reportor's Talk"><span>Reportor's Talk</span></a></li><li class="last-item"><a href="http://www.stockwave.in.th/forum.html" class="last-item" id="menu88" title="Forum"><span>Forum</span></a></li></ul>
</div>		</div>

		<div id="ja-search">
			    				<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=58 />
</form>
					</div>

		<span id="ja-hp-switch">Member Area</span>

	</div>

</div>

<!-- END: MAIN NAVIGATION -->
<div align="center" style="background-color:#FFFFEE">

       	  
				
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">News</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/top-headline/52674-794.html"><span class="gk_news_highlighter_title">ดัชนีคอมโพสิตเกาหลีใต้ปิดลดลง7.94จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีคอมโพสิตตลาดหุ้นเกาหลีใต้ (KOSPI) ปิดในวันนี้ ลดลง 7.94 จุด หรือ -0.33% ปิดที่ 2,379.87 จุด โดย...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/52673-6497.html"><span class="gk_news_highlighter_title">ดัชนีนิกเกอิปิดลดลง64.97จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีนิกเกอิตลาดหุ้นโตเกียวปิดในวันนี้ ลดลง 64.97 จุด หรือ 0.32% แตะที่ 19,929.09 จุด เนื่องจากนักลง...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/52672-6497.html"><span class="gk_news_highlighter_title">ดัชนีนิกเกอิปิดลดลง64.97จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีนิกเกอิตลาดหุ้นโตเกียวปิดในวันนี้ ลดลง 64.97 จุด หรือ 0.32% แตะที่ 19,929.09 จุด เนื่องจากนักลง...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/52671-179.html"><span class="gk_news_highlighter_title">ดัชนีตลาดหุ้นไทยปิดภาคเช้าลดลง1.79จุด</span> &raquo; <span class="gk_news_highlighter_desc">บรรยากาศการซื้อขายหลักทรัพย์ไทยในเช้าวันนี้ (7ก.ค.2560) ดัชนีปิดที่ระดับ 1,567.85 จุด ลดลง 1.79 จุด ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52670-smes.html"><span class="gk_news_highlighter_title">ดัชนีความเชื่อมั่นผู้ประกอบการSMEsเดือนพฤษภาคมตัวลด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีความเชื่อมั่นผู้ประกอบการ SMEs ภาคการค้าและบริการ ในเดือนพฤษภาคม 2560 ปรับตัวลดลงจากเดือนก่อนหน...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52668-clmv.html"><span class="gk_news_highlighter_title">พาณิชย์สุดปลื้มแผนรุกCLMVสำเร็จตามเป้า</span> &raquo; <span class="gk_news_highlighter_desc">นางอภิรดี ตันตราภรณ์ รัฐมนตรีว่าการกระทรวงพาณิชย์ เปิดเผย ตัวเลขมูลค่าการค้าชายแดนของไทยกับประเทศเพื...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52665-2017-07-07-06-13-37.html"><span class="gk_news_highlighter_title">ฟอร์ด ทดสอบนวัตกรรมใหม่ มุ่งยกระดับการสัญจรประจำวัน</span> &raquo; <span class="gk_news_highlighter_desc">ฟอร์ดทดสอบนวัตกรรมที่ใช้ชื่อว่า “Vehicle to Infrastructure หรือ V2i” ที่สามารถปฏิวัติการเดินทางในชีว...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52664-2017-07-07-03-38-21.html"><span class="gk_news_highlighter_title">‘ดี.พี.เซรามิคส์’เจาะฐานลูกค้ากระเบื้องเซรามิค-สุขภัณฑ์ระดับบน</span> &raquo; <span class="gk_news_highlighter_desc">บริษัท ดี.พี. เซรามิคส์ จำกัด ยักษ์ใหญ่ตลาดกระเบื้องเซรามิค- สุขภัณฑ์ ดำเนินธุรกิจด้วยประสบการณ์มากก...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52662-2017-07-07-03-24-01.html"><span class="gk_news_highlighter_title">ยูพีเอส เพิ่มเป้าการใช้ยานพาหนะพลังงานทดแทน </span> &raquo; <span class="gk_news_highlighter_desc">ยูพีเอส ประกาศเป้าหมายด้านความยั่งยืนใหม่อันเข้มข้นในการเพิ่มจำนวนยานพาหนะที่ใช้พลังงานทดแทนและเทคโน...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52660--1600.html"><span class="gk_news_highlighter_title">แสนสิริเตรียมเปิดตัว“ดีคอนโด พิงค์”มูลค่ากว่า1,600ล้าน</span> &raquo; <span class="gk_news_highlighter_desc">ดีมานด์คอนโดมิเนียมเชียงใหม่คึกคัก รับอานิสงส์อุโมงค์ทางลอดสามแยกแม่โจ้ที่จะแล้วเสร็จปี’61&nbsp; โคร...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52658-2017-07-07-03-13-08.html"><span class="gk_news_highlighter_title">“บ้านลุมพินี ทาวน์วิลล์ เพิ่มสิน-วัชรพล”เฟสใหม่ ฟังก์ชันใหม่ </span> &raquo; <span class="gk_news_highlighter_desc">“บ้านลุมพินี” ในเครือ L.P.N. DEVELOPMENT GROUP เตรียมเปิดขาย “บ้านลุมพินี ทาวน์วิลล์ เพิ่มสิน-วัชรพล...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52656-2017-07-07-03-10-34.html"><span class="gk_news_highlighter_title">“โออิชิ”รุกตลาดอาหารพร้อมรับประทานต่อเนื่อง</span> &raquo; <span class="gk_news_highlighter_desc">โออิชิ กรุ๊ป เจ้าตำรับอาหารญี่ปุ่น (KING OF JAPANESE FOOD) เดินหน้ารุกตลาดอาหารพร้อมรับปร ะทานอย่างต...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52655--line-business-connect.html"><span class="gk_news_highlighter_title">เอไอเอ เปิดตัว“Line Business Connect”ยกระดับตัวแทน</span> &raquo; <span class="gk_news_highlighter_desc">เอไอเอ ประเทศไทย ตอบรับยุคดิจิทัล 4.0 เต็มรูปแบบ เปิดตัว ‘AIA Biz Connect’ เชื่อมต่อการสื่อสารระหว่า...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52654---15.html"><span class="gk_news_highlighter_title">เคทีซีจัดหนัก!! บินกับแอร์เอเชีย รับเครดิตเงินคืน15%</span> &raquo; <span class="gk_news_highlighter_desc">“เคทีซี” หรือ บริษัท บัตรกรุงไทย จำกัด (มหาชน) จัดโปรโมชั่นเด็ด “บินแอร์เอเชียกับเคทีซี รับเครดิตเงิ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52653-2017-07-07-02-57-39.html"><span class="gk_news_highlighter_title">อลิอันซ์ อยุธยา เลือกแอสเพคเพื่อเสริมฟังค์ชั่นการทำงาน</span> &raquo; <span class="gk_news_highlighter_desc">•&nbsp;&nbsp; อลิอันซ์ อยุธยา เลือกแอสเพคเพื่อเสริมฟังค์ชั่นการทำงานของศูนย์คอนแท็กเซ็นเตอร์ รวมทั้ง...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52651-1600-.html"><span class="gk_news_highlighter_title">กูรูทิสโก้ชี้ชัดถึงเวลา“ซื้อสะสม”แม้ดัชนีทะลุเหนือ1,600จุด  </span> &raquo; <span class="gk_news_highlighter_desc">กูรูทิสโก้ส่งสัญญาณ “ทยอยซื้อสะสม” มองตลาดหุ้นไทยเตรียมขยับขึ้นตา มหุ้นโลก ชี้ในช่วง1-2เดือนข้างหน้า...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/52650-5020250.html"><span class="gk_news_highlighter_title">ทองลง50บาทรูปพรรณขายออกบาทละ20,250บาท</span> &raquo; <span class="gk_news_highlighter_desc">สมาคมค้าทองคำ ประกาศราคาขายประจำวันที่ 7 กรกฎาคม 2560 (ครั้งที่ 1) เมื่อเวลา 09.26 น. ทองแท่งรับซื้อ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/52649-3406.html"><span class="gk_news_highlighter_title">เงินบาทเปิดที่ระดับ34.06บาท/ดอลลาร์</span> &raquo; <span class="gk_news_highlighter_desc">นักบริหารเงินจากธนาคารซีไอเอ็มบี ไทย เปิดเผยว่า เงินบาทเปิดตลาดเช้านี้อยู่ที่ระดับ 34.06 บาท/ดอลลาร์...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/52648-atm-.html"><span class="gk_news_highlighter_title">ไทยพาณิชย์ยันความปลอดภัยการให้บริการATM </span> &raquo; <span class="gk_news_highlighter_desc">ตามที่มีการส่งต่อข้อมูลทาง social media เกี่ยวกับเรื่องเครื่อง ATM ของธนาคารไทยพาณิชย์ถูก skimming น...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/52647---024-.html"><span class="gk_news_highlighter_title">กรุงศรี คอนซูมเมอร์จับมือบิ๊กคาเมร่าจัดโปรแรงจ่ายเบาๆ 0%24เดือน </span> &raquo; <span class="gk_news_highlighter_desc">นายอดุลย์ ชูชัยเจริญ ผู้อำนวยการอาวุโสฝ่ายการตลาด บริษัท อยุธยา แคปปิตอล เซอร์วิสเซส จำกัด ตัวแทนบัต...</span></a></div>
                                                                    </div>
</div>

	  </div>
	  </div>
<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">  
	<div id="ja-header" class="clearfix">

		<h1>
			<a href="/index.php">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/logo.png" alt="Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
			</a>
		</h1>

		<!--div class="ja-day"-->
		<div style="width:728px; padding-left:30px; height:95px; float:left;">
						<!--div class="ja-banner"-->
						<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs5960546dde8dc" class="mod_bannerslider" style="width:728px;height:90px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><!--
<a href="http://www.deepon.in.th/?___store=thai&___from_store=jp"><img src="http://www.stockwave.in.th/Banner/Header/header.gif" alt="deepon" title="deepon" width="728" height="90" class="" /></a>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stockwave_top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0042831055800851"
     data-ad-slot="8861951330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs5960546dde8dc", 30000, 0, 1);
		</script>

     
        		  		</div>

	</div>
</div>
<!-- END: HEADER -->

<div id="ja-containerwrap">
	<div id="ja-container" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content">
			<div class="innerpad">

				<div id="ja-pathway">
					<span class="breadcrumbs pathway">
<a href="http://www.stockwave.in.th/" class="pathway">Home</a> <img src="/templates/ja_teline/images/arrow.png" alt=""  /> <a href="/hot-news.html" class="pathway">Hot News</a> <img src="/templates/ja_teline/images/arrow.png" alt=""  /> ยูพีเอส เพิ่มเป้าการใช้ยานพาหนะพลังงานทดแทน </span>

			  </div>

				<div id="ja-current-content">
				 	        		 		<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					ยูพีเอส เพิ่มเป้าการใช้ยานพาหนะพลังงานทดแทน 		    <div style="text-align:right">
    <ul style="width:505px; height:63px; margin:0; padding:0; text-align:right;list-style-type: none;list-style-image:none;list-style-type: none;">
        <li style="float:left;width:82px; height:62px;list-style-type: none;background-image:none;margin-left:0px;"><div class="fb-like" data-width="150" data-layout="box_count" data-show-faces="false" data-send="false"></div></li>
        <li style="float:left;width:82px; height:62px;list-style-type: none;background-image:none;margin-left:0px;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="stockwave_thai:Follow Me!!" data-via="stockwave_thai" data-count="vertical">Tweet</a></li>
        <li style="float:left;width:82px; height:62px;list-style-type: none; background-image:none;margin-left:0px;"><div class="g-plusone" data-size="tall"></div></li>
    </ul></div>
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stockwave_ariicle_yoko -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0042831055800851"
     data-ad-slot="8002496936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<!-- kichi --></td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/hot-news/52662-2017-07-07-03-24-01.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/hot-news/52662-2017-07-07-03-24-01.html?tmpl=component&amp;print=1&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/printButton.png" alt="Print"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5zdG9ja3dhdmUuaW4udGgvaG90LW5ld3MvNTI2NjItMjAxNy0wNy0wNy0wMy0yNC0wMS5odG1s" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Friday, 07 July 2017 10:21	</td>
</tr>


<tr>
<td valign="top">
<p>ยูพีเอส ประกาศเป้าหมายด้านความยั่งยืนใหม่อันเข้มข้นในการเพิ่มจำนวนยานพาหนะที่ใช้พลังงานทดแทนและเทคโนโลยีล้ำสมัยในการขนส่ง พร้อมหันมาใช้แหล่งพลังงานหมุนเวียนในการดำเนินงานให้มากขึ้น เป้าหมายดังกล่าวซึ่งมีรายละเอียดใน รายงานด้านความยั่งยืนขององค์กรประจำปี 2559 สนับสนุนความมุ่งมั่นของยูพีเอสในการลดการปลดปล่อยก๊าซเรือนกระจกในการดำเนินงานภาคพื้นดินทั่วโลกให้ได้ 12% ภายในปี 2568 ซึ่งเป็นเป้าหมายที่วางขึ้นโดยใช้วิธีการที่ได้รับการอนุมัติจากโครงการเป้าหมายพื้นฐานทางวิทยาศาสตร์ (Science Based Targets initiative)</p>
<p>เดวิด แอ็บนีย์ ประธานและประธานเจ้าหน้าที่บริหาร ยูพีเอส กล่าวว่า “ด้วยขนาดธุรกิจของเรา เราทราบดีว่าความมุ่งมั่นของเราสามารถกำหนดทิศทางตลาด สร้างความก้าวหน้าทางเทคโนโลยี และช่วยผลักดันการลงทุนด้านโครงสร้างพื้นฐานได้ เราจึงตั้งความหวังไว้กับพนักงาน คู่ค้า และผู้ร่วมพัฒนาเทคโนโลยีของเราในการช่วยให้เราบรรลุเป้าหมายที่จะพลิกโฉมอุตสาหกรรมขนส่งและกระตุ้นให้เกิดการสร้างนวัตกรรม”</p>
<p>ยูพีเอสตั้งเป้าที่จะให้ 25% ของกระแสไฟฟ้าที่ใช้ในองค์กรมาจากแหล่งพลังงานหมุนเวียนภายในปี 2568 ซึ่งเพิ่มขึ้นอย่างชัดเจนจากระดับ 0.2% ในปี 2559&nbsp; นอกจากนั้น ในปี 2563 ยูพีเอสวางแผนว่าหนึ่งในสี่ของยานพาหนะใหม่ที่ซื้อในแต่ละปีต้องเป็นพาหนะที่ใช้พลังงานทดแทนและเทคโนโลยีล้ำสมัย เพิ่มขึ้นจาก 16% ในปี 2559&nbsp; บริษัทยังตั้งเป้าหมายใหม่ที่จะให้ 40% ของพลังงานที่ใช้ในภาคพื้นดินทั้งหมดมาจากแหล่งที่ไม่ใช่น้ำมันเบนซินและดีเซลภายในปี 2563 เพิ่มขึ้นจาก 19.6% ในปี 2559</p>
<p>ปัจจุบัน ยูพีเอสใช้ยานพาหนะที่ใช้พลังงานทดแทนและเทคโนโลยีล้ำสมัยกว่า 8,300 คันทั่วโลก ขบวนพาหนะของบริษัทมีทั้งรถยนต์พลังงานไฟฟ้า ไฮบริดไฟฟ้า ไฮโดรลิกไฮบริด ก๊าซซีเอ็นจี ก๊าซแอลเอ็นจี ก๊าซโปรเพน และรถโครงสร้างคอมโพสิตน้ำหนักเบาประหยัดพลังงาน นอกจากการใช้รถยนต์พลังงานทดแทนแล้ว ยูพีเอสยังใช้น้ำมันดีเซลหมุนเวียนและก๊าซธรรมชาติหมุนเวียนซึ่งมีระดับคาร์บอนฟุตพรินต์ต่ำในขบวนพาหนะจำนวนหลายล้านแกลลอนในแต่ละปี</p>
<p>&nbsp;แนวคิดริเริ่มเหล่านี้ยืนยันถึงความมุ่งมั่นของยูพีเอสในการลดผลกระทบต่อสิ่งแวดล้อมแม้ในภาวะการเติบโตของการส่งสินค้าอีคอมเมอร์ซ ซึ่งส่งผลให้มีการใช้พลังงานเพิ่มขึ้นทั้งในการดำเนินการต่าง ๆ และในยานพาหนะขนส่ง</p>
<p>วิสัยทัศน์ของยูพีเอสสะท้อนให้เห็นภาพเครือข่ายโลจิสติกส์อัจฉริยะแห่งอนาคตซึ่งยานพาหนะและสถานที่ปฏิบัติงานต่าง ๆ ใช้เทคโนโลยีอันล้ำสมัยและขับเคลื่อนด้วยแหล่งพลังงานที่หลากหลายและยั่งยืน ไม่ว่าจะเป็นพลังงานแสงอาทิตย์ในพื้นที่ พลังงานลมจากที่อื่น ก๊าซธรรมชาติหมุนเวียน ไฮโดรเจนหมุนเวียน ดีเซลหมุนเวียนที่ส่งผ่านระบบสาธารณูปโภคด้านพลังงานที่ทันสมัย ซึ่งยูพีเอสได้เริ่มใช้เทคโนโลยีเหล่านี้แล้วในขบวนยานพาหนะและสถานที่ปฏิบัติงานภาคพื้นดินบางแห่ง และมีแผนที่จะใช้เพิ่มในอัตราที่สูงขึ้นอย่างชัดเจนในขบวนยานพาหนะทั่วโลก</p>
<p>ตั้งแต่ปี 2552 ยูพีเอสได้ลงทุนไปแล้วกว่า 750 ล้านดอลล่าร์ในด้านพาหนะที่ใช้พลังงานทดแทนและเทคโนโลยีล้ำสมัยและสถานีเชื้อเพลิงทั่วโลก บริษัทได้ใช้น้ำมันพลังงานทดแทนคาร์บอนต่ำในขบวนพาหนะภาคพื้นดินกว่า 97 ล้านแกลลอนในปี 2559 และเมื่อเร็ว ๆ นี้ได้ลงทุน 18 ล้านดอลล่าร์ในระบบพลังงานแสงอาทิตย์สำหรับใช้ในพื้นที่ในสถานปฎิบัติงาน 8 แห่ง ยูพีเอสใช้แนวทาง ห้องแล็บเคลื่อนที่ เพื่อประเมินว่าเชื้อเพลิงทดแทนและเทคโนโลยีพลังงานทดแทนประเภทใดมีความเหมาะสมที่สุดในแต่ละสถานการณ์ ตั้งแต่จักรยานรูปแบบดั้งเดิม จักรยานไฟฟ้า ไปจนถึงพลังงานไฟฟ้า ไฮบริดไฟฟ้า ก๊าซธรรมชาติ ก๊าซธรรมชาติหมุนเวียน ก๊าซโปรเพน และน้ำมันดีเซลหมุนเวียน ซึ่งยูพีเอสนำนวัตกรรมด้านความยั่งยืนมาใช้ให้เกิดผลอย่างเป็นรูปธรรมทั่วโลก</p>
<p>บุนเทียม ตัน กรรมการผู้จัดการ ยูพีเอส ประเทศไทย กล่าวว่า “ในประเทศไทย ความพยายามเพื่อสร้างความยั่งยืนของเรากำลังส่งผลดีที่ชัดเจน โดยตั้งแต่ปี 2553 เราได้สนับสนุนมูลนิธิราชพฤกษ์ในการปลูกต้นไม้ไปแล้วจำนวนกว่า 160,000 ต้น มูลนิธิราชพฤกษ์คือองค์กรไม่แสวงหาผลกำไรซึ่งมีจุดมุ่งหมายในการอนุรักษ์ทรัพยกรธรรมชาติและสิ่งแวดล้อมโดยส่งเสริมการปลูกต้นไม้และขยายพื้นที่ป่า นอกจากนี้ปัจจุบัน ยูพีเอส ประเทศไทย ยังมีการใช้ยานพาหนะที่ใช้ก๊าซซีเอ็นจีจำนวน 10 คัน ซึ่งถือเป็นส่วนหนึ่งของขบวนพาหนะที่ใช้พลังงานทดแทนและเทคโนโลยีล้ำสมัยของยูพีเอสทั่วโลก และมีส่วนช่วยเสริมสร้างการขับขี่ที่สะอาดขึ้นในเมืองไทย”</p>
<p>นอกเหนือจากความพยายามในด้านสิ่งแวดล้อม ยูพีเอสยังได้วางเป้าหมายด้านกำลังคนและชุมชนในรายงานด้านความยั่งยืน ไม่ว่าจะเป็นความมุ่งมั่นที่จะให้พนักงานร่วมกิจกรรมสาธารณประโยชน์เป็นเวลารวม 20 ล้านชั่วโมงภายในสิ้นปี 2563 และได้ร่วมบริจาคผ่านมูลนิธิยูพีเอสเพื่อการกุศล ทั้งด้านการบรรเทาทุกข์และการสร้างความปลอดภัยในชุมชน เป็นจำนวนเงินรวม 127 ล้านดอลล่าร์ภายในปี 2563 โดยโครงการเหล่านี้มอบความช่วยเหลือแก่ชุมชนทั่วโลก รวมถึงการร่วมมือกับคู่ค้าต่าง ๆ เพื่อจัดส่งโลหิต ยา และวัคซีนสู่ชุมชนห่างไกล และการสนับสนุนองค์กรด้านบรรเทาทุกข์ต่าง ๆ</p>
<p>สำหรับข้อมูลเพิ่มเติมเกี่ยวกับแนวคิดริเริ่มเพื่อความยั่งยืนของยูพีเอส ค้นหาได้ที่ ups.com/sustainability&nbsp; สำหรับสื่อเพื่อการประชาสัมพันธ์อื่น ๆ เช่น บีโรล ภาพถ่าย วีดิโอ ฯลฯ ไปที่ pressroom.ups.com</p>
<p>++++++++++++++++++++++++++++++++++++++++++</p>
<p>&nbsp;</p>
<p>UPS COMMITS TO MORE</p>
<p>ALTERNATIVE VEHICLES, FUEL AND RENEWABLE POWER BY 2025</p>
<p>&nbsp;</p>
<p>UPS (NYSE: UPS) today announced aggressive new sustainability goals to add more alternative fuel and advanced technology vehicles to its fleet while increasing its reliance on renewable energy sources. The goals, available in the company’s 2016 Corporate Sustainability Report, support UPS’s commitment to reduce its absolute greenhouse gas (GHG) emissions from global ground operations 12 percent by 2025, a goal developed using a methodology approved by the Science Based Targets initiative.</p>
<p>“Because of our size and scale, we know our commitments can shape markets, advance technologies and be a catalyst for infrastructure investments,” said David Abney, UPS Chairman and CEO. “We rely on the ingenuity of our employees, suppliers and technology partners to help us reach goals that will transform the shipping industry and spur innovation.”</p>
<p>UPS has a goal that 25 percent of the electricity it consumes will come from renewable energy sources by 2025, a dramatic increase from the 0.2 percent in 2016. In addition, by 2020 UPS plans that one in four new vehicles purchased annually will be an alternative fuel and advanced technology vehicle, up from 16 percent in 2016. The company also set a new goal that by 2025, 40 percent of all ground fuel will be from sources other than conventional gasoline and diesel, an increase from 19.6 percent in 2016.</p>
<p>UPS operates more than 8,300 alternative fuel and advanced technology vehicles worldwide. The company’s fleet includes electric, hybrid electric,&nbsp;&nbsp; hydraulic hybrid, compressed natural gas (CNG), liquefied natural gas (LNG), propane and lightweight fuel-saving composite body vehicles. In addition to its use of alternative vehicles, UPS uses millions of gallons of lower-carbon footprint renewable diesel and renewable natural gas (RNG) in its fleet each year.</p>
<p>These initiatives reinforce the company’s commitment to reducing its environmental impact despite growth in e-commerce deliveries, which are driving up energy used to operate facilities and power its vehicle fleet.</p>
<p>The UPS vision entails a future smart logistics network of advanced technology vehicles and facilities powered by more diverse and sustainable energy sources, including on-site solar, off-site wind, renewable natural gas, renewable hydrogen, and renewable diesel delivered via advanced energy system infrastructure. UPS already deploys many of these technologies in its ground fleet and facilities, and plans to significantly increase their use in its worldwide fleet.</p>
<p>Since 2009, UPS has invested more than $750 million in alternative fuel and advanced technology vehicles and fueling stations globally. The company used more than 97 million gallons of alternative and lower-carbon fuels in its ground fleet in 2016 and recently made an $18 million investment in on-site solar energy systems across eight facilities. UPS uses its Rolling Laboratory approach to determine which alternative fuels and technologies work best in each situation. From old-fashioned pedal power and electrically-assisted bicycles, to electric, hybrid electric, natural gas, renewable natural gas, propane and renewable diesel, UPS puts sustainability innovation into action, all over the world.</p>
<p>“In Thailand, our sustainability efforts are making an impact, led by the planting of more than 160,000 trees as part of our sponsorship since 2010 of the Rajapruek Institute Foundation,” said Boon Tiam Tan, Managing Director, UPS Thailand. “Rajapruek is a non-profit organization that &nbsp;&nbsp;conserves natural resources and the environment by increasing the number of trees and forest areas.&nbsp; UPS Thailand currently deploys 10 compressed natural gas (CNG) vehicles that are part of our global alternative fuel and advanced technology fleet.&nbsp; These vehicles help us to drive cleaner miles.”</p>
<p>In addition to its environmental efforts, UPS outlined in its Sustainability Report workforce and community goals, including its commitment to achieve 20 million volunteer hours by the end of 2020 and its pledge to donate $127 million in total charitable contributions in 2020, including humanitarian relief and community safety programs, through The UPS Foundation. The programs provide support to communities around the world, including UPS’s work with partners to deliver life-saving blood, medicines and vaccines to remote communities and its support of relief organizations.</p>
<p>To obtain more information on UPS’s sustainability initiatives, please visit ups.com/sustainability. For media assets (photos, b-roll, infographics, etc.), please go to pressroom.ups.com.</p>
<p>&nbsp;</p><div style="margin-top: 30px;"><div>Written by : </div><div style="float: left; width: 32px; margin-top: 4px;">
												<img width="32" src="http://www.stockwave.in.th/components/com_community/assets/default_thumb.jpg" alt="กระแสหุ้นออนไลน์" style="padding: 2px; border: solid 1px #ccc;" />
											</div><div style="margin-left: 42px; margin-top: 3px;">
											<div><a href="/component/community/profile.html?userid=62">กระแสหุ้นออนไลน์</a></div>	<div><img src="http://www.stockwave.in.th/components/com_community/templates/default/images/karma-0-5.gif" /></div></div><div style="clear: both; height: 1px;">&nbsp;</div></div><div id="comments-container">
	<div id="comments-header">
		<h3>Comments</h3><a name="comments"></a>
		<!--<p>Sort by <a href="#" class="active">Date</a> <a href="#">Rating</a> <a href="#">Last Activity</a></p>-->
	</div>
    <div id="allcomments">
	
    </div>
    
        
	    <div id="post_x1_form" class="comment-form display">
    <div id="post_x1_form_loading" style="text-align:center; display:none;"><img src="http://www.stockwave.in.th/components/com_chronocomments/loaderb.gif" /></div>
            <div class="comment-button left" id="ccbb_b_x1" onmouseover="showShadow(this.id);" title="Bold text: [b]text[/b]" onmouseout="hideShadow(this.id);" onclick="bbstyle(0, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_b_x1_l"></div>
            <div class="comment-button-center" id="ccbb_b_x1_c"><strong>B</strong></div>
            <div class="comment-button-right" id="ccbb_b_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_i_x1" onmouseover="showShadow(this.id);" title="Italic text: [i]text[/i]" onmouseout="hideShadow(this.id);" onclick="bbstyle(2, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_i_x1_l"></div>
            <div class="comment-button-center" id="ccbb_i_x1_c"><em>i</em></div>
            <div class="comment-button-right" id="ccbb_i_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_u_x1" onmouseover="showShadow(this.id);" title="Underline text: [u]text[/u]" onmouseout="hideShadow(this.id);" onclick="bbstyle(4, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_u_x1_l"></div>
            <div class="comment-button-center" id="ccbb_u_x1_c">u</div>
            <div class="comment-button-right" id="ccbb_u_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_quote_x1" onmouseover="showShadow(this.id);" title="Quote text: [quote]text[/quote]" onmouseout="hideShadow(this.id);" onclick="bbstyle(6, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_quote_x1_l"></div>
            <div class="comment-button-center" id="ccbb_quote_x1_c">Quote</div>
            <div class="comment-button-right" id="ccbb_quote_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_code_x1" onmouseover="showShadow(this.id);" title="Code display: [code]code[/code]" onmouseout="hideShadow(this.id);" onclick="bbstyle(8, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_code_x1_l"></div>
            <div class="comment-button-center" id="ccbb_code_x1_c">Code</div>
            <div class="comment-button-right" id="ccbb_code_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_list_x1" onmouseover="showShadow(this.id);" title="List: [list]text[/list]" onmouseout="hideShadow(this.id);" onclick="bbstyle(10, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_list_x1_l"></div>
            <div class="comment-button-center" id="ccbb_list_x1_c">List</div>
            <div class="comment-button-right" id="ccbb_list_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_list2_x1" onmouseover="showShadow(this.id);" title="Ordered list: [li]text[/li]" onmouseout="hideShadow(this.id);" onclick="bbstyle(12, 'ccform_x1', 'post_x1_text')">
            <div class="comment-button-left" id="ccbb_list2_x1_l"></div>
            <div class="comment-button-center" id="ccbb_list2_x1_c">List item</div>
            <div class="comment-button-right" id="ccbb_list2_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_url_x1" onmouseover="showShadow(this.id);" title='Insert URL: [url]http://url[/url] or [url=http://url]URL text[/url]' onmouseout="hideShadow(this.id);" onclick="bbstyle(16, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_url_x1_l"></div>
            <div class="comment-button-center" id="ccbb_url_x1_c">URL</div>
            <div class="comment-button-right" id="ccbb_url_x1_r"></div>
        </div>
        <div class="clear"></div>
        		<form action="index2.php?option=com_chronocomments&task=savecomment" id="ccform_x1" name="ccform_x1" method="post" >
		<textarea name="text" id="post_x1_text" cols="" rows="" class="form-text"></textarea>
		<input name="name" type="text" id="ccname_x1" class="form-input" value="" />  <span class="input-text">Name *</span><br />		                            <input name="comment_captcha" type="text" size="5" style="width:30%" id="comment_captcha_x1" class="form-input" /> <span class="input-text">Code</span>
            &nbsp;&nbsp;<img id="comment_captcha_img" class="comment_captcha_img" src="http://www.stockwave.in.th/components/com_chronocomments/chrono_verification.php?imtype=1&anticache=23058">
            <br />
        		<span class="input-text" style="font-size:1px; color:#FFFFFF;"><!-- You are not allowed to remove the next credit link without a ChronoComments license from ChronoEngine.com --><strong>ChronoComments by </strong><a target="_blank" href="http://www.chronoengine.com" style="font-size:1px; color:#FFFFFF;"><strong>Joomla Professional Solutions</strong></a></span>
		<div class="clear"></div>
		<div class="comment-status">
			
			<div class="comment-button" id="submit_x1" onmouseover="showShadow(this.id);" onmouseout="hideShadow(this.id);" onclick="submitCommentForm('x1');">
				<div class="comment-button-left" id="submit_x1_l"></div>
				<div class="comment-button-center" id="submit_x1_c">Submit Comment</div>
				<div class="comment-button-right" id="submit_x1_r"></div>
			</div>
            
		</div>
		<input name="component" type="hidden" value="com_content" />
		<input name="pageid" type="hidden" value="52662" />
		<input name="userid" type="hidden" value="0" />
		<input name="parentid" type="hidden" value="0" />
        <input name="commentid" type="hidden" value="" />
        <input type="hidden" name="c32c79225b80cb7ca97f91f095666298" value="1" />		</form>
	</div>
            	
</div>
<div id="ccresponse">
	<div id="ccloading"></div>
	<div id="ccsuccess"></div>
	<div id="ccfail"></div>
</div>
<div id="chrono_comments_AJAX_response_temp" style="display:none;"></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/hot-news/52664-2017-07-07-03-38-21.html">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/hot-news/52660--1600.html">Next &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

	        
	        	        <div id="ja-newswrap">
				<p><br></p>
<table style="font-size: x-small;" mce_style="font-size:x-small" border="1" bordercolor="#003366" cellpadding="0" cellspacing="0" width="560">
<tbody>
<tr>
<td>
<table class="mceItemTable" style="text-align: center;" mce_style="text-align:center" border="0" cellpadding="0" cellspacing="0" height="63" width="559">
<tbody>
<tr>
<td><img src="http://www.stockwave.in.th/images/linkby.jpg" mce_src="/images/linkby.jpg"></td>
</tr>
<tr>
<td style="font-size: xx-small;" mce_style="font-size: xx-small;" width="31%">
<a href="http://thai.news-agency.jp/" target="_blank" mce_href="http://thai.news-agency.jp/">タイバンコクニュースタイランド通信</a></td><td width="34%"><br mce_bogus="1"></td>
<td width="35%"><br mce_bogus="1"><a href="http://www.geocities.jp/kusurumu/vanah/" target="_blank" mce_href="http://d.hatena.ne.jp/VanaH-Fujisan/">VanaH</a></td></tr>
<tr>
<td><a href="http://www.deepon.in.th/" mce_href="http://www.deepon.in.th/">バンコク クーポン</a></td>
<td><br mce_bogus="1"><a href="http://d.hatena.ne.jp/VanaH-Fujisan/" target="_blank" mce_href="http://d.hatena.ne.jp/VanaH-Fujisan/">VanaH</a></td>



<td><br mce_bogus="1"></td>
</tr>
<!--

<tr>
<td><br mce_bogus="1" /></td><td><br></td><td><br mce_bogus="1"></td></tr>
<tr>
<td style="text-align: center;" mce_style="text-align: center;"><br mce_bogus="1"></td>
<td><br mce_bogus="1"></td>
<td><br mce_bogus="1"></td></tr>

-->
</tbody></table></td></tr></tbody></table><p><br mce_bogus="1"></p>
	        </div>
	                </div>


				
			</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: COLUMNS -->
		<div id="ja-colwrap" align="center">

						 <div id="ja-masscol" class="clearfix">
		  

		 		<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs5960546ddb59b" class="mod_bannerslider" style="width:300px;height:250px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/APM.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/APM.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/Kbank.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/Kbank.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/LH_300x250.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/LH_300x250.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/BSK.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/BSK.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/KTC.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/KTC.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/BBL.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/BBL.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/tnc.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/tnc.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs5960546ddb59b", 10000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<div align="left">
<a href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev" mce_href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev">ส่วนลดเบี้ยประกันรถยนต์ สูงสุด 50% หรือผ่อน 0% นาน 10 เดือน</a>
<br>
<a href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev" mce_href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev">ต่อกรมธรรม์กับซิลค์สแปนรับฟรี  คูปองน้ำมัน มูลค่า 500 บาท* หมดเขต 31 ต.ค. 54</a>
<br>
<a href="http://www.silkspan.com/banner/log_cbanner_counter.asp?fname=http://www.silkspan.com/silkspan_ssl/pl/detail_pl_bay_type1.asp&amp;typedealer=daydev" mce_href="http://www.silkspan.com/banner/log_cbanner_counter.asp?fname=http://www.silkspan.com/silkspan_ssl/pl/detail_pl_bay_type1.asp&amp;typedealer=daydev">กู้ 30,000 ผ่อน 917 บาท x 60 เดือน ฟรีค่าธรรมเนียมจัดการเงินกู้</a>
</div>		</div>
	
		
		          
		  <div id="ja-tabswrap" class="clearfix">
                       <ul class="ja-tab-top">
							<li style="width:49.8%;visibility:hidden;" class="ja-tab-li">
				<span>ข่าวล่าสุด!</span>
				<div class="ja-tab-content"><ul class="latestnews">
	<li class="latestnews">
		<a href="/top-headline/52692-340809.html" class="latestnews">
			เงินบาทปิดที่ระดับ34.08/09บาท/ดอลลาร์</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52691-340809.html" class="latestnews">
			เงินบาทปิดที่ระดับ34.08/09บาท/ดอลลาร์</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52690-020.html" class="latestnews">
			ดัชนีตลาดหุ้นไทยปิดลดลง0.20จุด</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52688-2017-07-07-09-28-33.html" class="latestnews">
			ยามาฮ่าขยายเวลาโปรเด็ด ซื้อสปาร์ค ชีวิตดีดี๊ </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52685-199365.html" class="latestnews">
			กรมศุลกากรขายทอดตลาดรถของกลาง199คันโกยรายได้365ล้าน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52684---dw--9-.html" class="latestnews">
			บล.ไทยพาณิชย์ เสนอ DW ชุดใหม่ 9 ตัว</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52682-twz-2-.html" class="latestnews">
			TWZ เตรียมลงทุนโซลาร์ฟาร์มเพิ่มเริ่มต้น2โครงการ </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52680---3-.html" class="latestnews">
			ออมสิน คว้า 3 รางวัลด้านการเงิน</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52678-12437.html" class="latestnews">
			ดัชนีฮั่งเส็งฮ่องกงปิดลดลง124.37จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52677-552.html" class="latestnews">
			ดัชนีเซี่ยงไฮ้คอมโพสิตจีนปิดเพิ่มขึ้น5.52จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52674-794.html" class="latestnews">
			ดัชนีคอมโพสิตเกาหลีใต้ปิดลดลง7.94จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52673-6497.html" class="latestnews">
			ดัชนีนิกเกอิปิดลดลง64.97จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52672-6497.html" class="latestnews">
			ดัชนีนิกเกอิปิดลดลง64.97จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52671-179.html" class="latestnews">
			ดัชนีตลาดหุ้นไทยปิดภาคเช้าลดลง1.79จุด</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52670-smes.html" class="latestnews">
			ดัชนีความเชื่อมั่นผู้ประกอบการSMEsเดือนพฤษภาคมตัวลด</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52668-clmv.html" class="latestnews">
			พาณิชย์สุดปลื้มแผนรุกCLMVสำเร็จตามเป้า</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52665-2017-07-07-06-13-37.html" class="latestnews">
			ฟอร์ด ทดสอบนวัตกรรมใหม่ มุ่งยกระดับการสัญจรประจำวัน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52664-2017-07-07-03-38-21.html" class="latestnews">
			‘ดี.พี.เซรามิคส์’เจาะฐานลูกค้ากระเบื้องเซรามิค-สุขภัณฑ์ระดับบน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52662-2017-07-07-03-24-01.html" class="latestnews">
			ยูพีเอส เพิ่มเป้าการใช้ยานพาหนะพลังงานทดแทน </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52660--1600.html" class="latestnews">
			แสนสิริเตรียมเปิดตัว“ดีคอนโด พิงค์”มูลค่ากว่า1,600ล้าน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52658-2017-07-07-03-13-08.html" class="latestnews">
			“บ้านลุมพินี ทาวน์วิลล์ เพิ่มสิน-วัชรพล”เฟสใหม่ ฟังก์ชันใหม่ </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52656-2017-07-07-03-10-34.html" class="latestnews">
			“โออิชิ”รุกตลาดอาหารพร้อมรับประทานต่อเนื่อง</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52655--line-business-connect.html" class="latestnews">
			เอไอเอ เปิดตัว“Line Business Connect”ยกระดับตัวแทน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52654---15.html" class="latestnews">
			เคทีซีจัดหนัก!! บินกับแอร์เอเชีย รับเครดิตเงินคืน15%</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52653-2017-07-07-02-57-39.html" class="latestnews">
			อลิอันซ์ อยุธยา เลือกแอสเพคเพื่อเสริมฟังค์ชั่นการทำงาน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52651-1600-.html" class="latestnews">
			กูรูทิสโก้ชี้ชัดถึงเวลา“ซื้อสะสม”แม้ดัชนีทะลุเหนือ1,600จุด  </a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52650-5020250.html" class="latestnews">
			ทองลง50บาทรูปพรรณขายออกบาทละ20,250บาท</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52649-3406.html" class="latestnews">
			เงินบาทเปิดที่ระดับ34.06บาท/ดอลลาร์</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/52648-atm-.html" class="latestnews">
			ไทยพาณิชย์ยันความปลอดภัยการให้บริการATM </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/52647---024-.html" class="latestnews">
			กรุงศรี คอนซูมเมอร์จับมือบิ๊กคาเมร่าจัดโปรแรงจ่ายเบาๆ 0%24เดือน </a>
	</li>
</ul></div>
			</li>
				<li style="width:49.8%;visibility:hidden;" class="ja-tab-li">
				<span>ข่าวที่เกี่ยวข้อง</span>
				<div class="ja-tab-content"></div>
			</li>
	
            </ul>
                        <div class="ja-tab-contentwrap ja-tab-bottom-border"><div id="ja-tab-content">&nbsp;</div></div>
                    </div>
        			 </div>
									<div id="ja-col1" align="left">
						<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs5960543b42568" class="mod_bannerslider" style="width:125px;height:125px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://unitus.synergy-e.com/www/delivery/ajs.php':'http://unitus.synergy-e.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2290");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://unitus.synergy-e.com/www/delivery/ck.php?n=a0e5d7b3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://unitus.synergy-e.com/www/delivery/avw.php?zoneid=2290&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0e5d7b3' border='0' alt='' /></a></noscript></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs5960543b42568", 5000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<h3>Login</h3>
						<form action="https://www.stockwave.in.th/hot-news.html" method="post" name="login" id="login" >
			<label for="modlgn_username">Username		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" /></label>
		<label for="modlgn_passwd">Password		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" /></label>
			<label for="modlgn_remember">Remember Me		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" /></label>
		<input type="submit" name="Submit" class="button" value="Login" />
			<a href="/component/user/reset.html">
			Forgot your password?</a>

		
		<a href="/component/user/?task=register">
			Create an account</a>

		
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2hvdC1uZXdzLzUyNjYyLTIwMTctMDctMDctMDMtMjQtMDEuaHRtbA==" />
	<input type="hidden" name="c32c79225b80cb7ca97f91f095666298" value="1" /></form>
		</div>
			<div class="moduletable">
					<h3>Financial Series</h3>
					<ul class="menu"><li class="item74"><a href="http://www.silkspan.com/"><span>Credit card</span></a></li><li class="item75"><a href="http://www.stockwave.in.th/fund/"><span>Fund</span></a></li><li class="item76"><a href="http://www.stockwave.in.th/loan/"><span>Loan</span></a></li><li class="item77"><a href="http://www.stockwave.in.th/carinsurance/"><span>Car insurance</span></a></li><li class="item78"><a href="http://www.stockwave.in.th/fireinsurance/"><span>Fire insurance</span></a></li><li class="item79"><a href="http://www.stockwave.in.th/lifeinsurance/"><span>Life insurance</span></a></li><li class="item80"><a href="#"><span>Seminar</span></a></li><li class="item85"><a href="http://www.buseinessweek.in.th"><span>Business Week Thailand Member</span></a></li></ul>		</div>
			<div class="moduletable_menu">
					<h3>Main Menu</h3>
					<ul class="menu"><li class="item1"><a href="http://www.stockwave.in.th/"><span>Home</span></a></li><li class="item2"><a href="/news.html"><span>All News</span></a></li><li class="item57"><a href="/top-headline.html"><span>Top Headlines</span></a></li><li id="current" class="active item58"><a href="/hot-news.html"><span>Hot News</span></a></li><li class="item70"><a href="/economic-view.html"><span>Economic View</span></a></li><li class="item60"><a href="/daily-research.html"><span>Daily Research</span></a></li><li class="item59"><a href="/irpr.html"><span>IR &amp; PR</span></a></li><li class="parent item66"><a href="/reportors-s-talk.html"><span>Reportor's Talk</span></a></li><li class="item88"><a href="/forum.html"><span>Forum</span></a></li></ul>		</div>
			<div class="moduletable">
					<!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/6.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/6.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/9.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/6.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/1.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/5.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/8.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 90%;"><tbody><tr align="left"><td><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2017-07-08" /></td><td>Today</td><td align="right">10701</td></tr><tr align="left"><td><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/stats/default/vyesterday.png" alt="mod_vvisit_counter" title="2017-07-07" /></td><td>Yesterday</td><td align="right">24607</td></tr><tr align="left"><td><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Since: 2010-04-08" /></td><td>All days</td><td align="right">66961508</td></tr></tbody></table></div><hr/><div>We have:&nbsp;296 guests&nbsp;online<br />Your IP:&nbsp;54.224.77.253<br />&nbsp;,&nbsp;<br /> Today: Jul 08, 2017</div><div><a href="http://vinaora.com" target="_self" title="Vinaora Visitors Counter 2.0 for Joomla!">Visitors Counter</a></div></div>		</div>
	
			</div>
			
						<div id="ja-col2">
						<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs5960543b3f7fe" class="mod_bannerslider" style="width:125px;height:125px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://unitus.synergy-e.com/www/delivery/ajs.php':'http://unitus.synergy-e.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2291");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://unitus.synergy-e.com/www/delivery/ck.php?n=af11739e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://unitus.synergy-e.com/www/delivery/avw.php?zoneid=2291&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af11739e' border='0' alt='' /></a></noscript></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs5960543b3f7fe", 5000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<ul align="left"><li><a href="http://vimeo.com/40843289" mce_href="http://vimeo.com/40843289" title="Sansiri" rel="dofollow">Sansiri</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="การตลาดออนไลน์" style="">การตลาดออนไลน์</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="Inbound Marketing" style="">Inbound Marketing</a></li><li><a href="http://www.dailymotion.com/video/xr12qq_yyyyyy-y-yyyyyy-y-yyyyyyy-y-yy-yyyy-y_shortfilms" mce_href="http://www.dailymotion.com/video/xr12qq_yyyyyy-y-yyyyyy-y-yyyyyyy-y-yy-yyyy-y_shortfilms" title="เศรษฐสิริ ประชาชื่น" style="">เศรษฐสิริ ประชาชื่น</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="Social Media Marketing" style="">Social Media Marketing</a></li><li><a href="http://www.daydev.com/category/social-media-marketing-2/" mce_href="http://www.daydev.com/category/social-media-marketing-2/" title="Digital Marketing" style="">Digital Marketing</a></li></ul>		</div>
	
			</div>
			
		</div><br />
		<!-- END: COLUMNS -->
		
	</div>
</div>


<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
	<div id="ja-footer" class="clearfix">

	  <small>
			﻿<!--BEGIN WEB STAT CODE-->

            <script language="JavaScript1.1"
src="http://hits.truehits.in.th/data/s0029161.js" type="text/javascript"></script>
            <noscript>
            <a target="_blank" href="http://truehits.net/stat.php?id=s0029161"><img
src="http://hits.truehits.in.th/noscript.php?id=s0029161" alt="Thailand Web
Stat" border="0" width="14" height="17" /></a>
                        </noscript>
<!-- END WEBSTAT CODE -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7460444-3");
pageTracker._trackPageview();
} catch(err) {}</script>

Copyright &copy; 2005 - 2017 <b>Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ</b>. 
<br/>กระแสหุ้นออนไลน์ สื่อดิจิตอลสำหรับนักลงทุนยุคใหม่ บริษัท ยาคิมาโยะ (ไทยแลนด์) จำกัด
 <br/>888/152 อาคารมหาทุนพลาซ่า ถนนเพลินจิต แขวงลุมพินี เขตปทุมวัน กรุงเทพฯ 10330 <br />
โทร. 02-651-4900 Fax. 02-651-4766 ติดต่อลงโฆษณา โทร. 02-651-4900
		</small>

		<div id="ja-cert">
		 <a href="http://www.stockwave.in.th//index.php?option=com_rss&amp;feed=RSS2.0&amp;no_html=1" target="_blank" title="RSS 2.0" style="text-decoration: none;">
			<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-rss.gif" alt="RSS 2.0" />
		 </a>
						<a href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.stockwave.in.th/" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-css.gif" alt="Our site is valid CSS" />
			</a>
						<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-xhtml10.gif" alt="Our site is valid XHTML 1.0 Transitional" />
			</a>
		</div>

	</div>
</div>
<!-- END: FOOTER -->
6094720</div>


</body>

</html>

