
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">

<head>
  <base href="http://www.stockwave.in.th/hot-news/50830-fsmart---.html" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
  <meta name="title" content="FSMART เพิ่มตู้เติมเงินบุญเติมหน้าเซเว่นฯ ปีนี้พันสาขา " />
  <meta name="author" content="กระแสหุ้นออนไลน์" />
  <meta name="description" content="Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>FSMART เพิ่มตู้เติมเงินบุญเติมหน้าเซเว่นฯ ปีนี้พันสาขา </title>
  <link href="/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <link rel="stylesheet" href="/plugins/system/cd_scriptegrator/css/cssloader.php?compress=1" type="text/css" />
  <link rel="stylesheet" href="http://www.stockwave.in.th/components/com_chronocomments/msg.css" type="text/css" />
  <link rel="stylesheet" href="/modules/mod_vvisit_counter/css/mod_vvisit_counter.css" type="text/css" />
  <link rel="stylesheet" href="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/style/style.php?suffix=news-highlight-1&amp;moduleHeight=24&amp;moduleWidth=800&amp;interfaceWidth=120&amp;extra_divs=1&amp;bgcolor=FFFFEE&amp;bordercolor=E9E9A1&amp;set=1&amp;linkcolor=&amp;hlinkcolor=&amp;textleft_color=&amp;textleft_style=normal" type="text/css" />
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/jquery/jsloader.php?compress=1"></script>
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/jquery/ui/jsloader.php?compress=1&file=ui.core"></script>
  <script type="text/javascript" src="/plugins/system/cd_scriptegrator/utils/js/highslide/jsloader.php?compress=1"></script>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/msg.js"></script>
  <script type="text/javascript" src="/media/system/js/openid.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/scripts/engine_compress.js"></script>
  <script type="text/javascript" src="http://www.stockwave.in.th/modules/mod_gk_news_highlighter/scripts/importer.php?module_id=news-highlight-1&amp;animation_type=7&amp;animation_speed=250&amp;animation_interval=5000&amp;animation_fun=Fx.Transitions.linear&amp;mouseover=1"></script>
  <script type="text/javascript">
				hs.graphicsDir = '/plugins/system/cd_scriptegrator/graphics/';
    			hs.outlineType = 'rounded-white';
    			hs.outlineWhileAnimating = true;
    			hs.showCredits = true;
    			hs.expandDuration = 250;
				hs.anchor = 'auto';
				hs.align = 'auto';
				hs.transitions = ["expand"];
				hs.dimmingOpacity = 0;
				hs.lang = {
				   loadingText :     'Loading...',
				   loadingTitle :    'Click to cancel',
				   focusTitle :      'Click to bring to front',
				   fullExpandTitle : 'Expand to actual size',
				   fullExpandText :  'Full size',
				   creditsText :     'Powered by <i>Highslide JS</i>',
				   creditsTitle :    'Go to the Highslide JS homepage',
				   previousText :    'Previous',
				   previousTitle :   'Previous (arrow left)',
				   nextText :        'Next',
				   nextTitle :       'Next (arrow right)',
				   moveTitle :       'Move',
				   moveText :        'Move',
				   closeText :       'Close',
				   closeTitle :      'Close (esc)',
				   resizeTitle :     'Resize',
				   playText :        'Play',
				   playTitle :       'Play slideshow (spacebar)',
				   pauseText :       'Pause',
				   pauseTitle :      'Pause slideshow (spacebar)',   
				   number :          'Image %1 of %2',
				   restoreTitle :    'Click to close image, click and drag to move. Use arrow keys for next and previous.'
				};
				
			</script>
  <script type="text/javascript">var CommentPublished = 1;
var CommentVerified = 1;
var path = 'http://www.stockwave.in.th/';
var imtype = '1';
var captcha = 1;
var hideemail = 1;
var hideurl = 1;
var loadercolor = 'b';
var ENTER_NAME = 'Please Enter Your Name';
var NAME_LENGTH = 'Name length Should not exceed 50 characters';
var ENTER_COMMENT = 'Please Enter Your Comment!';
var ENTER_EMAIL = 'We need your valid email address for verifications!';
var URL_HTTP = 'Your URL should contain http://';
var WRONG_CODE = 'You have entered a wrong security code, please retry!';
var NOT_VERIFIED = 'Thank you, We have sent you an Email with a verfication link, please click it to verify your comment!';
var NOT_PUBLISHED = 'Thank you, your comment will be published once reviewed.';
var UNPUBLISHED_SUCCESS = 'Unpublished Successfully!';
var GUEST_CANT_VOTE = 'You need to login to vote';
var OWNER_CANT_VOTE = 'You can not vote because you are the owner or you already voted!';
</script>
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/scripts.js"></script>
  <!--[if lte IE 6]> <link href="http://www.stockwave.in.th/components/com_chronocomments/style-ie6.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if gte IE 7]> <link href="http://www.stockwave.in.th/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /> <![endif]-->
  <!--[if !IE]> <--><link href="http://www.stockwave.in.th/components/com_chronocomments/style.css" rel="stylesheet" type="text/css" /><!--> <![endif]-->
  <script type="text/javascript" src="http://www.stockwave.in.th/components/com_chronocomments/editor.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Style-Type" content="text/css" />
<link href="http://www.stockwave.in.th/templates/ja_teline/css/template.css" rel="stylesheet" type="text/css" />

<link href="http://www.stockwave.in.th/templates/ja_teline/css/ja-tab-modules.css" rel="stylesheet" type="text/css" />

<script language="javascript" type="text/javascript" src="http://www.stockwave.in.th/templates/ja_teline/scripts/ja.script.js"></script>
<script language="javascript" type="text/javascript" src="http://www.stockwave.in.th/templates/ja_teline/scripts/ja.hiddenpanel.js"></script>

			<link href="http://www.stockwave.in.th/templates/ja_teline/ja_menus/ja_splitmenu/ja.splitmenu.css" rel="stylesheet" type="text/css" />
			
<!--[if lte IE 6]>
<style type="text/css">
.clearfix {	height: 1%;}
</style>
<![endif]-->

<!--[if gte IE 7.0]>
<style type="text/css">
.clearfix {	display: inline-block;}
</style>
<![endif]-->

<script type="text/javascript">
/*<![CDATA[*/
document.write ('<style type="text\/css">.ja-tab-content{display: none;}\n#ja-hpwrap{height:0;overflow:hidden;visibility:hidden;}<\/style>');
/*]]>*/
</script>

<link href="http://www.stockwave.in.th/templates/ja_teline/css/colors/default.css" rel="stylesheet" type="text/css" />
<!-- ソーシャルメディア周り start -->
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<script type="text/javascript">
  window.___gcfg = {lang: 'ja'};
 
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ja_JP/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- ソーシャルメディア周り end -->

</head>

<body id="bd" class="wide fs4">

<ul class="accessibility">
	<li><a href="/hot-news/50830-fsmart---.html#ja-content" title="Skip to content">Skip to content</a></li>
	<li><a href="/hot-news/50830-fsmart---.html#ja-col1" title="">Skip to 1st column</a></li>
	<li><a href="/hot-news/50830-fsmart---.html#ja-col2" title="">Skip to 2nd column</a></li>
</ul>

<div id="ja-wrapper">
<a name="Top" id="Top"></a>

<!-- BEGIN: MAIN NAVIGATION -->
<div id="ja-mainnavwrap1">

	<div id="ja-hpwrap">
		<div id="ja-hp">
					<div class="ja-hpmodule">
   					<form action="/hot-news.html" method="post" name="login" id="login" >
			<label for="modlgn_username">Username		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" /></label>
		<label for="modlgn_passwd">Password		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" /></label>
			<label for="modlgn_remember">Remember Me		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" /></label>
		<input type="submit" name="Submit" class="button" value="Login" />
			<a href="/component/user/reset.html">
			Forgot your password?</a>

		
		<a href="/component/user/?task=register">
			Create an account</a>

		
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2hvdC1uZXdzLzUwODMwLWZzbWFydC0tLS5odG1s" />
	<input type="hidden" name="0a06785dec97c17d99ff339389b733c7" value="1" /></form>

			</div>
							<div id="ja-usertools">
  							<ul class="ja-usertools-font">
	      	<li><img style="cursor: pointer;" title="Increase font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-increase.gif" alt="Increase font size" id="ja-tool-increase" onclick="switchFontSize('ja_teline_ja_font','inc'); return false;" /></li>
		    <li><img style="cursor: pointer;" title="Default font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-reset.gif" alt="Default font size" id="ja-tool-reset" onclick="switchFontSize('ja_teline_ja_font',4); return false;" /></li>
		    <li><img style="cursor: pointer;" title="Decrease font size" src="http://www.stockwave.in.th/templates/ja_teline/images/user-decrease.gif" alt="Decrease font size" id="ja-tool-decrease" onclick="switchFontSize('ja_teline_ja_font','dec'); return false;" /></li>
			</ul>
			<script type="text/javascript">var CurrentFontSize=parseInt('4');</script>
						</div><div class="clr"></div>
				</div>
	</div>

	<div id="ja-mainnavwrap2" class="clearfix">

		<div id="ja-mainnav">
			<div id="ja-splitmenu" class="mainlevel clearfix">
<ul><li class="first-item"><a href="http://www.stockwave.in.th/home.html" class="first-item" id="menu1" title="Home"><span>Home</span></a></li><li ><a href="http://www.stockwave.in.th/news.html"  id="menu2" title="All News"><span>All News</span></a></li><li ><a href="http://www.stockwave.in.th/top-headline.html"  id="menu57" title="Top Headlines"><span>Top Headlines</span></a></li><li class = "active"><a href="http://www.stockwave.in.th/hot-news.html" class = "active" id="menu58" title="Hot News"><span>Hot News</span></a></li><li ><a href="http://www.stockwave.in.th/economic-view.html"  id="menu70" title="Economic View"><span>Economic View</span></a></li><li ><a href="http://www.stockwave.in.th/daily-research.html"  id="menu60" title="Daily Research"><span>Daily Research</span></a></li><li ><a href="http://www.stockwave.in.th/irpr.html"  id="menu59" title="IR & PR"><span>IR & PR</span></a></li><li ><a href="http://www.stockwave.in.th/reportors-s-talk.html"  id="menu66" title="Reportor's Talk"><span>Reportor's Talk</span></a></li><li class="last-item"><a href="http://www.stockwave.in.th/forum.html" class="last-item" id="menu88" title="Forum"><span>Forum</span></a></li></ul>
</div>		</div>

		<div id="ja-search">
			    				<form action="index.php" method="post">
	<div class="search">
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="Search" class="inputbox" type="text" size="20" value="search..."  onblur="if(this.value=='') this.value='search...';" onfocus="if(this.value=='search...') this.value='';" />	</div>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value=58 />
</form>
					</div>

		<span id="ja-hp-switch">Member Area</span>

	</div>

</div>

<!-- END: MAIN NAVIGATION -->
<div align="center" style="background-color:#FFFFEE">

       	  
				
<div class="gk_news_highlighter" id="news-highlight-1">
                <div class="gk_news_highlighter_interface">
                <span class="text">News</span>
                				<div><a href="#" class="prev"></a>
				<a href="#" class="next"></a></div>
				        </div>
                <div class="gk_news_highlighter_wrapper">
                                                                                    	<div class="gk_news_highlighter_item"><a href="/hot-news/50823-3-.html"><span class="gk_news_highlighter_title">3กลยุทธ์หลักกับทางรอดธุรกิ จอาหารเสริมในอนาคต</span> &raquo; <span class="gk_news_highlighter_desc">ศูนย์วิจัยเศรษฐกิจ และธุรกิจ ธนาคารไทยพาณิชย์ (อีไอซี) ออกบทวิเคราะห์ เรื่อง 3 กลยุทธ์หลักกับทางรอดธ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50822--thailand-mobile-expo-2017.html"><span class="gk_news_highlighter_title">โซนี่ขนทัพสินค้าลุยงาน Thailand Mobile Expo 2017</span> &raquo; <span class="gk_news_highlighter_desc">มร. ซาโตชิ เมกาตะ ผู้จัดการทั่วไปฝ่ายขายผลิตภัณฑ์ โซนี่โมบายล์ บริษัท โซนี่ ไทย จำกัด ยกขบวนสินค้าสุ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50821-2017-02-09-15-23-03.html"><span class="gk_news_highlighter_title">ธนาคารกรุงเทพ ปลื้มหลักสูตรผู้นำนักธุรกิจแห่งอาเซียน</span> &raquo; <span class="gk_news_highlighter_desc">ธนาคารกรุงเทพ ประสบความสำเร็จจากการจัดอบรมหลักสูตรผู้นำนักธุรกิจแห่งอาเซียน ‘AEC Business Leader Pro...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50820-2017-02-09-15-19-33.html"><span class="gk_news_highlighter_title">ไทยพาณิชย์ จับมือ แลนด์แอนด์เฮ้าส์ จัดแคมเปญ รับวาเลนไทน์</span> &raquo; <span class="gk_news_highlighter_desc">ธนาคารไทยพาณิชย์ ร่วมกับ บริษัทแลนด์แอนด์เฮ้าส์ จำกัด (มหาชน)&nbsp; เปิดตัวแคมเปญ “Month of Love” ต้...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50819--5.html"><span class="gk_news_highlighter_title">กรุงไทยสนับสนุนธุรกิจข้าว ให้กู้เพิ่ม5พันล้านบาทแก่ผู้ส่งออก</span> &raquo; <span class="gk_news_highlighter_desc">ธนาคารกรุงไทยระบุให้ความสำคัญกับลูกค้ากลุ่มธุรกิจโรงสีข้าว เผยปล่อยกู้มากที่สุดในระบบธนาคารพาณิชย์ แ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50818--life-path-.html"><span class="gk_news_highlighter_title">บลจ.กรุงศรี เสริมทัพกองทุนหุ้นทุกโมเดลพร้อมบริการLife Path </span> &raquo; <span class="gk_news_highlighter_desc">บลจ.กรุงศรี ลุยขยายฐานลูกค้าเตรียมออกกองทุนหุ้นไทยดาวเด่น เพิ่มทางเลือกจากกองทุนหุ้นปันผลและหุ้นเติบ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50817-lh-bank60-.html"><span class="gk_news_highlighter_title">LH BANKเปิดกลยุทธ์ปี60เน้นธุรกรรมดิจิตอล </span> &raquo; <span class="gk_news_highlighter_desc">นางศศิธร&nbsp; พงศธร (ฉัตรศิริวิชัยกุล) กรรมการผู้จัดการ ธนาคารแลนด์ แอนด์ เฮ้าส์ จำกัด (มหาชน) (LH ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50816---2-.html"><span class="gk_news_highlighter_title">กอช.ร่วมกับ จ.ขอนแก่น ขยายผลโครงการ“ผู้ว่าฯชวนออม”แห่งที่2 </span> &raquo; <span class="gk_news_highlighter_desc">กองทุนการออมแห่งชาติ หรือ กอช. จัดพิธีลงนาม MOU โครงการ“ผู้ว่าฯ ชวนออม” ขยายผลจังหวัดนำร่องแห่งที่ 2...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/50815-3500.html"><span class="gk_news_highlighter_title">เงินบาทปิดที่ระดับ35.00บาท/ดอลลาร์</span> &raquo; <span class="gk_news_highlighter_desc">นักบริหารเงินจากธนาคารกรุงศรีอยุธยา กล่าวว่า เงินบาทปิดตลาดเย็นนี้อยู่ที่ระดับ 35.00 บาท/ดอลลาร์ ทรง...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/50814-604.html"><span class="gk_news_highlighter_title">ดัชนีตลาดหุ้นไทยปิดลดลง6.04จุด</span> &raquo; <span class="gk_news_highlighter_desc">บรรยากาศการซื้อขายหลักทรัพย์ไทยในวันนี้ (09 ก.พ.2560) ดัชนีปิดที่ระดับ 1,583.25 จุด ลดลง 6.04 จุด หร...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/50813-4001.html"><span class="gk_news_highlighter_title">ดัชนีฮั่งเส็งฮ่องกงปิดเพิ่มขึ้น40.01จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีฮั่งเส็งตลาดหุ้นฮ่องกงปิดวันนี้ปรับตัวเพิ่มขึ้น 40.01 จุด หรือ 0.17% ปิดวันนี้ที่ 23,525.14 จุด...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/50812-1620.html"><span class="gk_news_highlighter_title">ดัชนีเซี่ยงไฮ้คอมโพสิตจีนปิดเพิ่มขึ้น16.20จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีเซี่ยงไฮ้คอมโพสิตตลาดหุ้นจีนปิดตลาดวันนี้ปรับตัวสูงขึ้น 16.20 จุด หรือ 0.51% ปิดที่ 3,183.18 จุ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/50811-080.html"><span class="gk_news_highlighter_title">ดัชนีคอมโพสิตเกาหลีใต้ปิดเพิ่มขึ้น0.80จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีคอมโพสิตตลาดหุ้นเกาหลีใต้ (KOSPI) ปิดในวันนี้ เพิ่มขึ้น 0.80 จุด หรือ +0.04% ปิดที่ 2,065.88 จุ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/50810-9993.html"><span class="gk_news_highlighter_title">ดัชนีนิกเกอิปิดลดลง99.93จุด</span> &raquo; <span class="gk_news_highlighter_desc">ดัชนีนิกเกอิตลาดหุ้นโตเกียวปิดในวันนี้ ลดลง 99.93 จุด หรือ 0.53% แตะที่ 18,907.67 จุด เนื่องจากเงินเ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50809-2017-02-09-06-20-27.html"><span class="gk_news_highlighter_title">เอสเอ็มทีปริ้นเซส ลุยตลาดแอฟริกา-ตะวันออกกลาง-จีน  </span> &raquo; <span class="gk_news_highlighter_desc">เอสเอ็มทีปริ้นเซสเผยตลาดอาหารเสริมและความงามต่างประเทศแข่งขันสูง เปิดแผนบุกตลาดต่างประเทศเล็งสร้างฐา...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50808-2017-02-09-06-18-10.html"><span class="gk_news_highlighter_title">ประเทศไทยเตรียมรับมือ“สงครามสี่ทัพ”</span> &raquo; <span class="gk_news_highlighter_desc">โดย อมรเทพ จาวะลา ผู้อำนวยการอาวุโส สำนักวิจัย ธนาคาร ซีไอเอ็มบี ไทย
ประเทศอื่นๆ ทั่วโลกรวมถึงประเท...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50807--high-net-worth-.html"><span class="gk_news_highlighter_title">บลจ.ไทยพาณิชย์ ออกกองโกลบอลเจาะกลุ่มHigh Net Worth  </span> &raquo; <span class="gk_news_highlighter_desc">นายสมิทธ์ พนมยงค์ ประธานเจ้าหน้าที่บริหาร บริษัทหลักทรัพย์จัดการกองทุน ไทยพาณิชย์ จำกัด เปิดเผยว่า บ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/top-headline/50806-107.html"><span class="gk_news_highlighter_title">ดัชนีตลาดหุ้นไทยปิดภาคเช้าลดลง1.07จุด</span> &raquo; <span class="gk_news_highlighter_desc">บรรยากาศการซื้อขายหลักทรัพย์ไทยในเช้าวันนี้ (09 ก.พ. 2560) ดัชนีปิดที่ระดับ 1,588.22 จุด ลดลง 1.07 จ...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50805-------14.html"><span class="gk_news_highlighter_title">บมจ.สยามอีสต์ โซลูชั่น พร้อมเทรด เอ็ม เอ ไอ วันแรก14ก.พ.นี้</span> &raquo; <span class="gk_news_highlighter_desc">บมจ.สยามอีสต์ โซลูชั่น หรือ SE ผู้จัดหาและจำหน่ายพร้อมให้บริการอย่างครบวงจรเกี่ยวกับระบบปั๊ม อุปกรณ์...</span></a></div>
                                                                                            	<div class="gk_news_highlighter_item"><a href="/hot-news/50804-2017-02-09-03-59-13.html"><span class="gk_news_highlighter_title">อินเด็กซ์ ครีเอทีฟ วิลเลจ เผยเทรนด์การตลาด“วันวาเลนไทน์” </span> &raquo; <span class="gk_news_highlighter_desc">อินเด็กซ์ ครีเอทีฟ วิลเลจ เผยเทรนด์สร้างสรรค์การตลาดใน “วันวาเลนไทน์” หรือ เทศกาลแห่งความรักเป็นอีกห...</span></a></div>
                                                                    </div>
</div>

	  </div>
	  </div>
<!-- BEGIN: HEADER -->
<div id="ja-headerwrap">  
	<div id="ja-header" class="clearfix">

		<h1>
			<a href="/index.php">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/logo.png" alt="Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ" />
			</a>
		</h1>

		<!--div class="ja-day"-->
		<div style="width:728px; padding-left:30px; height:95px; float:left;">
						<!--div class="ja-banner"-->
						<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs589d40a571b1b" class="mod_bannerslider" style="width:728px;height:90px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><!--
<a href="http://www.deepon.in.th/?___store=thai&___from_store=jp"><img src="http://www.stockwave.in.th/Banner/Header/header.gif" alt="deepon" title="deepon" width="728" height="90" class="" /></a>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stockwave_top -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0042831055800851"
     data-ad-slot="8861951330"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs589d40a571b1b", 30000, 0, 1);
		</script>

     
        		  		</div>

	</div>
</div>
<!-- END: HEADER -->

<div id="ja-containerwrap">
	<div id="ja-container" class="clearfix">

		<!-- BEGIN: CONTENT -->
		<div id="ja-content">
			<div class="innerpad">

				<div id="ja-pathway">
					<span class="breadcrumbs pathway">
<a href="http://www.stockwave.in.th/" class="pathway">Home</a> <img src="/templates/ja_teline/images/arrow.png" alt=""  /> <a href="/hot-news.html" class="pathway">Hot News</a> <img src="/templates/ja_teline/images/arrow.png" alt=""  /> FSMART เพิ่มตู้เติมเงินบุญเติมหน้าเซเว่นฯ ปีนี้พันสาขา </span>

			  </div>

				<div id="ja-current-content">
				 	        		 		<table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					FSMART เพิ่มตู้เติมเงินบุญเติมหน้าเซเว่นฯ ปีนี้พันสาขา 		    <div style="text-align:right">
    <ul style="width:505px; height:63px; margin:0; padding:0; text-align:right;list-style-type: none;list-style-image:none;list-style-type: none;">
        <li style="float:left;width:82px; height:62px;list-style-type: none;background-image:none;margin-left:0px;"><div class="fb-like" data-width="150" data-layout="box_count" data-show-faces="false" data-send="false"></div></li>
        <li style="float:left;width:82px; height:62px;list-style-type: none;background-image:none;margin-left:0px;"><a href="https://twitter.com/share" class="twitter-share-button" data-lang="ja" data-related="stockwave_thai:Follow Me!!" data-via="stockwave_thai" data-count="vertical">Tweet</a></li>
        <li style="float:left;width:82px; height:62px;list-style-type: none; background-image:none;margin-left:0px;"><div class="g-plusone" data-size="tall"></div></li>
    </ul></div>
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- stockwave_ariicle_yoko -->
<ins class="adsbygoogle"
     style="display:inline-block;width:468px;height:60px"
     data-ad-client="ca-pub-0042831055800851"
     data-ad-slot="8002496936"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	<!-- kichi --></td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/hot-news/50830-fsmart---.pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/hot-news/50830-fsmart---.html?tmpl=component&amp;print=1&amp;page=" title="Print" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/templates/ja_teline/images/printButton.png" alt="Print"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/component/mailto/?tmpl=component&amp;link=aHR0cDovL3d3dy5zdG9ja3dhdmUuaW4udGgvaG90LW5ld3MvNTA4MzAtZnNtYXJ0LS0tLmh0bWw%3D" title="E-mail" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/templates/ja_teline/images/emailButton.png" alt="E-mail"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">

<tr>
	<td valign="top" class="createdate">
		Friday, 10 February 2017 10:52	</td>
</tr>


<tr>
<td valign="top">
<p>บมจ.ฟอร์ท สมาร์ท เซอร์วิส เร่งเครื่องขยายตู้บุญเติมหน้าร้านสะดวกซื้อตามแผน ตั้งเป้าหน้าเซเว่น-อีเลฟเว่นปีนี้ไม่ต่ำกว่า 1,000 สาขา มุ่งเป้าขยายเครือข่ายตู้เติมเงินกว่า 120,000 ตู้ในปีนี้ ด้านผู้บริหารเผยยอดผู้ใช้บริการโอนเงินผ่านตู้บุญเติมเพิ่มต่อเนื่อง เร่งเจรจาแบงก์อื่นๆทำธุรกรรมผ่านตู้ พร้อมเปิดตัวแอพพลิเคชั่น Be Wallet ซื้อง่าย จ่ายสะดวก ในงานมหกรรมมือถือ Thailand Mobile Expo 2017 วันแรกผู้ร่วมงานให้การตอบรับดีเยี่ยม คาดหลังจบงานมีการดาวน์โหลดต่อเนื่อง</p>
<p>นายสมชัย สูงสว่าง กรรมการผู้จัดการ บริษัท ฟอร์ท สมาร์ท เซอร์วิส จำกัด(มหาชน) "FSMART" ผู้นำช่องทางการชำระเงินผ่าน "ตู้เติมเงินออนไลน์บุญเติม" ที่มีเครือข่ายมากที่สุดอันดับ 1 ของประเทศ กล่าวว่า บริษัทมีแผนขยายตู้เติมเงินบุญเติมตามการขยายสาขาของร้านเซเว่น-อีเลฟเว่นที่วางแผนว่าจะขยายเพิ่มขึ้น 1,000 สาขา ซึ่งช่วงเดือนมกราคมที่ผ่านมาบริษัทสามารถติดตั้งตู้เติมเงินไปแล้ว 222 ตู้ และจะทยอยติดตั้งอย่างต่อเนื่อง โดยขณะนี้มีตู้เติมเงินบุญเติมอยู่หน้าร้านเซเว่น-อีเลฟเว่นจำนวนกว่า 8,000 ตู้ และที่ผ่านมาได้รับการตอบรับที่ดีทั้งในเรื่องของจำนวนผู้ใช้บริการ และยอดเติมเงิน</p>
<p>ทั้งนี้ ปัจจุบันมีร้านสะดวกซื้อจำนวนมากที่ร่วมมือติดตั้งตู้เติมเงินบุญเติม ไม่ว่าจะเป็น เซเว่น – อีเลฟเว่น, แฟมิลี่มาร์ท, ลอว์สัน , เทสโก้ โลตัส, เทสโก้ โลตัส เอ็กซ์เพรส, บิ๊กซี , ท็อปส์ และอื่นๆ เชื่อว่าทั้งหมดนี้จะเป็นส่วนสนับสนุนให้จำนวนการติดตั้งตู้ปีนี้ 120,000 ตู้ตามเป้าหมาย และยังช่วยเพิ่มฐานลูกค้าต่างๆให้มากขึ้นตามลำดับ</p>
<p>"การติดตั้งตู้เติมเงินหน้าร้านสะดวกซื้อเป็นหนึ่งใน 2 ช่องทางในการติดตั้งตู้เติมเงิน นอกเหนือจากการขยายผ่านตัวแทนบริการทั่วประเทศ โดยเราติดตั้งตู้เติมเงินหน้าเซเว่น-อีเลฟเว่น ต่อเนื่องมาตลอด เพราะที่ผ่านมาการร่วมมือเป็นไปด้วยดีในทุกๆด้าน ทั้งด้านจำนวนผู้ใช้บริการ และยอดเติมเงิน รวมถึงการแบ่งผลตอบแทนที่มีความเหมาะสม เดือนที่ผ่านมาเราติดตั้งตู้บุญเติมไปแล้ว 222 ตู้และจะขยายให้ได้ 1,000 ตู้ตามสาขาเซเว่นฯ ที่เพิ่มในปีนี้ เช่นเดียวกับร้านสะดวกซื้ออื่นๆ ที่มีแผนเพิ่มสาขาอย่างต่อเนื่องเช่นกัน เพื่อผลักดันให้จำนวนตู้ได้ตามเป้าหมายที่วางไว้"นายสมชัยกล่าว</p>
<p>ขณะที่การให้บริการโอนเงินผ่านตู้บุญเติม ที่ให้บริการสำหรับธนาคารกรุงไทย และธนาคารกสิกรไทย ยอดการใช้บริการโอนเงินผ่านตู้เพิ่มสูงขึ้นอย่างต่อเนื่อง ด้วยเครือข่ายตู้เติมเงินบุญเติมที่เข้าถึงในทุกพื้นที่กว่า 90,000 ตู้ ทั่วประเทศ อีกทั้งยังสามารถโอนเงินได้ตั้งแต่ 1 บาทไปจนถึง 5000 บาทต่อรายการ ปัจจุบันบริษัทกำลังเร่งเจรจากับธนาคารอื่นๆ และคาดว่าจะสามารถเปิดให้บริการเพิ่มได้อย่างน้อย 1 ธนาคาร</p>
<p>นายสมชัย กล่าวว่า ธุรกิจตู้เติมเงินต้องมีการพัฒนาซอฟต์แวร์ให้เหมาะสมกับการใช้งานของผู้ใช้ ตลอดจนตอบโจทย์ให้ผู้ประกอบการเพื่อดึงดูดการลงบริการหน้าตู้ควบคู่กันไป และที่ผ่านมาบริษัทได้มีการอัพเดตซอฟต์แวร์และบริการต่างๆให้มีความทันสมัย และสามารถเชื่อมโยงกับธุรกิจของบริษัท ล่าสุดบริษัทได้เปิดตัวแอพพลิเคชั่นภายใต้ชื่อ "Be Wallet" กระเป๋าเงินอิเล็กทรอนิกส์บนสมาร์ทโฟน ในงานมหกรรมมือถือ Thailand Mobile Expo 2017 ที่จะจัดระหว่างวันที่ 9-12 กุมภาพันธ์ 2560 ณ ศูนย์การประชุมแห่งชาติสิริกิติ์ โดยในวันแรกได้รับการตอบรับจากผู้ร่วมงานเป็นจำนวนมากในการดาวน์โหลด "Be Wallet" เพื่อทดลองซื้อเครื่องดื่มในตู้จำหน่ายเครื่องดื่มอัตโนมัติ และเติมเงินมือถือบุญเติม Vending Machine and Top-Up และเชื่อว่าหลังจากจัดกิจกรรมประชาสัมพันธ์ในครั้งนี้แล้วจะมีการดาวน์โหลดจากผู้ใช้รายใหม่อย่างต่อเนื่อง</p><div style="margin-top: 30px;"><div>Written by : </div><div style="float: left; width: 32px; margin-top: 4px;">
												<img width="32" src="http://www.stockwave.in.th/components/com_community/assets/default_thumb.jpg" alt="กระแสหุ้นออนไลน์" style="padding: 2px; border: solid 1px #ccc;" />
											</div><div style="margin-left: 42px; margin-top: 3px;">
											<div><a href="/component/community/profile.html?userid=62">กระแสหุ้นออนไลน์</a></div>	<div><img src="http://www.stockwave.in.th/components/com_community/templates/default/images/karma-0-5.gif" /></div></div><div style="clear: both; height: 1px;">&nbsp;</div></div><div id="comments-container">
	<div id="comments-header">
		<h3>Comments</h3><a name="comments"></a>
		<!--<p>Sort by <a href="#" class="active">Date</a> <a href="#">Rating</a> <a href="#">Last Activity</a></p>-->
	</div>
    <div id="allcomments">
	
    </div>
    
        
	    <div id="post_x1_form" class="comment-form display">
    <div id="post_x1_form_loading" style="text-align:center; display:none;"><img src="http://www.stockwave.in.th/components/com_chronocomments/loaderb.gif" /></div>
            <div class="comment-button left" id="ccbb_b_x1" onmouseover="showShadow(this.id);" title="Bold text: [b]text[/b]" onmouseout="hideShadow(this.id);" onclick="bbstyle(0, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_b_x1_l"></div>
            <div class="comment-button-center" id="ccbb_b_x1_c"><strong>B</strong></div>
            <div class="comment-button-right" id="ccbb_b_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_i_x1" onmouseover="showShadow(this.id);" title="Italic text: [i]text[/i]" onmouseout="hideShadow(this.id);" onclick="bbstyle(2, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_i_x1_l"></div>
            <div class="comment-button-center" id="ccbb_i_x1_c"><em>i</em></div>
            <div class="comment-button-right" id="ccbb_i_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_u_x1" onmouseover="showShadow(this.id);" title="Underline text: [u]text[/u]" onmouseout="hideShadow(this.id);" onclick="bbstyle(4, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_u_x1_l"></div>
            <div class="comment-button-center" id="ccbb_u_x1_c">u</div>
            <div class="comment-button-right" id="ccbb_u_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_quote_x1" onmouseover="showShadow(this.id);" title="Quote text: [quote]text[/quote]" onmouseout="hideShadow(this.id);" onclick="bbstyle(6, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_quote_x1_l"></div>
            <div class="comment-button-center" id="ccbb_quote_x1_c">Quote</div>
            <div class="comment-button-right" id="ccbb_quote_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_code_x1" onmouseover="showShadow(this.id);" title="Code display: [code]code[/code]" onmouseout="hideShadow(this.id);" onclick="bbstyle(8, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_code_x1_l"></div>
            <div class="comment-button-center" id="ccbb_code_x1_c">Code</div>
            <div class="comment-button-right" id="ccbb_code_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_list_x1" onmouseover="showShadow(this.id);" title="List: [list]text[/list]" onmouseout="hideShadow(this.id);" onclick="bbstyle(10, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_list_x1_l"></div>
            <div class="comment-button-center" id="ccbb_list_x1_c">List</div>
            <div class="comment-button-right" id="ccbb_list_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_list2_x1" onmouseover="showShadow(this.id);" title="Ordered list: [li]text[/li]" onmouseout="hideShadow(this.id);" onclick="bbstyle(12, 'ccform_x1', 'post_x1_text')">
            <div class="comment-button-left" id="ccbb_list2_x1_l"></div>
            <div class="comment-button-center" id="ccbb_list2_x1_c">List item</div>
            <div class="comment-button-right" id="ccbb_list2_x1_r"></div>
        </div>
        <div class="comment-button left" id="ccbb_url_x1" onmouseover="showShadow(this.id);" title='Insert URL: [url]http://url[/url] or [url=http://url]URL text[/url]' onmouseout="hideShadow(this.id);" onclick="bbstyle(16, 'ccform_x1', 'post_x1_text')">
        	<div class="comment-button-left" id="ccbb_url_x1_l"></div>
            <div class="comment-button-center" id="ccbb_url_x1_c">URL</div>
            <div class="comment-button-right" id="ccbb_url_x1_r"></div>
        </div>
        <div class="clear"></div>
        		<form action="index2.php?option=com_chronocomments&task=savecomment" id="ccform_x1" name="ccform_x1" method="post" >
		<textarea name="text" id="post_x1_text" cols="" rows="" class="form-text"></textarea>
		<input name="name" type="text" id="ccname_x1" class="form-input" value="" />  <span class="input-text">Name *</span><br />		                            <input name="comment_captcha" type="text" size="5" style="width:30%" id="comment_captcha_x1" class="form-input" /> <span class="input-text">Code</span>
            &nbsp;&nbsp;<img id="comment_captcha_img" class="comment_captcha_img" src="http://www.stockwave.in.th/components/com_chronocomments/chrono_verification.php?imtype=1&anticache=63352">
            <br />
        		<span class="input-text" style="font-size:1px; color:#FFFFFF;"><!-- You are not allowed to remove the next credit link without a ChronoComments license from ChronoEngine.com --><strong>ChronoComments by </strong><a target="_blank" href="http://www.chronoengine.com" style="font-size:1px; color:#FFFFFF;"><strong>Joomla Professional Solutions</strong></a></span>
		<div class="clear"></div>
		<div class="comment-status">
			
			<div class="comment-button" id="submit_x1" onmouseover="showShadow(this.id);" onmouseout="hideShadow(this.id);" onclick="submitCommentForm('x1');">
				<div class="comment-button-left" id="submit_x1_l"></div>
				<div class="comment-button-center" id="submit_x1_c">Submit Comment</div>
				<div class="comment-button-right" id="submit_x1_r"></div>
			</div>
            
		</div>
		<input name="component" type="hidden" value="com_content" />
		<input name="pageid" type="hidden" value="50830" />
		<input name="userid" type="hidden" value="0" />
		<input name="parentid" type="hidden" value="0" />
        <input name="commentid" type="hidden" value="" />
        <input type="hidden" name="0a06785dec97c17d99ff339389b733c7" value="1" />		</form>
	</div>
            	
</div>
<div id="ccresponse">
	<div id="ccloading"></div>
	<div id="ccsuccess"></div>
	<div id="ccfail"></div>
</div>
<div id="chrono_comments_AJAX_response_temp" style="display:none;"></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/hot-news/50831-sq3700-.html">&lt; Prev</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/hot-news/50829--z11-mini-s-.html">Next &gt;</a>
				</th>
			</tr>
			</table></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>

	        
	        	        <div id="ja-newswrap">
				<p><br></p>
<table style="font-size: x-small;" mce_style="font-size:x-small" border="1" bordercolor="#003366" cellpadding="0" cellspacing="0" width="560">
<tbody>
<tr>
<td>
<table class="mceItemTable" style="text-align: center;" mce_style="text-align:center" border="0" cellpadding="0" cellspacing="0" height="63" width="559">
<tbody>
<tr>
<td><img src="http://www.stockwave.in.th/images/linkby.jpg" mce_src="/images/linkby.jpg"></td>
</tr>
<tr>
<td style="font-size: xx-small;" mce_style="font-size: xx-small;" width="31%">
<a href="http://thai.news-agency.jp/" target="_blank" mce_href="http://thai.news-agency.jp/">タイバンコクニュースタイランド通信</a></td><td width="34%"><br mce_bogus="1"></td>
<td width="35%"><br mce_bogus="1"><a href="http://www.geocities.jp/kusurumu/vanah/" target="_blank" mce_href="http://d.hatena.ne.jp/VanaH-Fujisan/">VanaH</a></td></tr>
<tr>
<td><a href="http://www.deepon.in.th/" mce_href="http://www.deepon.in.th/">バンコク クーポン</a></td>
<td><br mce_bogus="1"><a href="http://d.hatena.ne.jp/VanaH-Fujisan/" target="_blank" mce_href="http://d.hatena.ne.jp/VanaH-Fujisan/">VanaH</a></td>



<td><br mce_bogus="1"></td>
</tr>
<!--

<tr>
<td><br mce_bogus="1" /></td><td><br></td><td><br mce_bogus="1"></td></tr>
<tr>
<td style="text-align: center;" mce_style="text-align: center;"><br mce_bogus="1"></td>
<td><br mce_bogus="1"></td>
<td><br mce_bogus="1"></td></tr>

-->
</tbody></table></td></tr></tbody></table><p><br mce_bogus="1"></p>
	        </div>
	                </div>


				
			</div>
		</div>
		<!-- END: CONTENT -->

				<!-- BEGIN: COLUMNS -->
		<div id="ja-colwrap" align="center">

						 <div id="ja-masscol" class="clearfix">
		  

		 		<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs589d40dc5214a" class="mod_bannerslider" style="width:300px;height:250px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/APM.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/APM.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/Kbank.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/Kbank.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/LH_300x250.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/LH_300x250.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/BSK.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/BSK.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/KTC.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/KTC.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/BBL.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/BBL.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
<div class="bs_contentdiv"><object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="300" height="250">
  <param name="movie" value="http://www.stockwave.in.th/Banner/Header/tnc.swf" />
  <param name="quality" value="high" />
  <embed src="http://www.stockwave.in.th/Banner/Header/tnc.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="300" height="250"></embed>
</object></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs589d40dc5214a", 10000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<div align="left">
<a href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev" mce_href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev">ส่วนลดเบี้ยประกันรถยนต์ สูงสุด 50% หรือผ่อน 0% นาน 10 เดือน</a>
<br>
<a href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev" mce_href="http://www.silkspan.com/insurance/car_insurance.asp?typedealer=daydev">ต่อกรมธรรม์กับซิลค์สแปนรับฟรี  คูปองน้ำมัน มูลค่า 500 บาท* หมดเขต 31 ต.ค. 54</a>
<br>
<a href="http://www.silkspan.com/banner/log_cbanner_counter.asp?fname=http://www.silkspan.com/silkspan_ssl/pl/detail_pl_bay_type1.asp&amp;typedealer=daydev" mce_href="http://www.silkspan.com/banner/log_cbanner_counter.asp?fname=http://www.silkspan.com/silkspan_ssl/pl/detail_pl_bay_type1.asp&amp;typedealer=daydev">กู้ 30,000 ผ่อน 917 บาท x 60 เดือน ฟรีค่าธรรมเนียมจัดการเงินกู้</a>
</div>		</div>
	
		
		          
		  <div id="ja-tabswrap" class="clearfix">
                       <ul class="ja-tab-top">
							<li style="width:49.8%;visibility:hidden;" class="ja-tab-li">
				<span>ข่าวล่าสุด!</span>
				<div class="ja-tab-content"><ul class="latestnews">
	<li class="latestnews">
		<a href="/hot-news/50833-rabbit-line-pay-.html" class="latestnews">
			Rabbit LINE Pay เปิดรับชำระบิลค่าไฟฟ้านครหลวงไม่มีค่าธรรมเนียม</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50832---4-.html" class="latestnews">
			ดับบลิวเอชเอ เหมราช เปิดตัว“นิคมอุตสาหกรรมเหมราชอีสเทิร์นซีบอร์ด4” </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50831-sq3700-.html" class="latestnews">
			SQเซ็นสัญญารับงานใหม่3,700ล้านทำเหมืองดีบุกที่เมียนมาร์ </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50830-fsmart---.html" class="latestnews">
			FSMART เพิ่มตู้เติมเงินบุญเติมหน้าเซเว่นฯ ปีนี้พันสาขา </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50829--z11-mini-s-.html" class="latestnews">
			นูเบียเปิดตัวสมาร์ทโฟนใหม่ Z11 mini s </a>
	</li>
	<li class="latestnews">
		<a href="/economic-view/50828-2017-02-10-03-18-25.html" class="latestnews">
			สรุปประเมินสถานการณ์เศรษฐกิจและการเงินรายวัน - ธ.ซีไอเอ็มบี ไทย</a>
	</li>
	<li class="latestnews">
		<a href="/daily-research/50827-2017-02-10-03-17-11.html" class="latestnews">
			ภาวะตลาดหุ้นรายวัน - บล.เคทีบี</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/50826-3507.html" class="latestnews">
			เงินบาทเปิดที่ระดับ35.07บาท/ดอลลาร์</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/50825-11806.html" class="latestnews">
			ดัชนีดาวโจนส์ปิดพุ่งขึ้น118.06จุด</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50824--ifec--2.html" class="latestnews">
			ก.ล.ต.ขอให้ผู้ถือหุ้น IFEC ไปประชุมวิสามัญผู้ถือหุ้นครั้งที่ 2</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50823-3-.html" class="latestnews">
			3กลยุทธ์หลักกับทางรอดธุรกิ จอาหารเสริมในอนาคต</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50822--thailand-mobile-expo-2017.html" class="latestnews">
			โซนี่ขนทัพสินค้าลุยงาน Thailand Mobile Expo 2017</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50821-2017-02-09-15-23-03.html" class="latestnews">
			ธนาคารกรุงเทพ ปลื้มหลักสูตรผู้นำนักธุรกิจแห่งอาเซียน</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50820-2017-02-09-15-19-33.html" class="latestnews">
			ไทยพาณิชย์ จับมือ แลนด์แอนด์เฮ้าส์ จัดแคมเปญ รับวาเลนไทน์</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50819--5.html" class="latestnews">
			กรุงไทยสนับสนุนธุรกิจข้าว ให้กู้เพิ่ม5พันล้านบาทแก่ผู้ส่งออก</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50818--life-path-.html" class="latestnews">
			บลจ.กรุงศรี เสริมทัพกองทุนหุ้นทุกโมเดลพร้อมบริการLife Path </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50817-lh-bank60-.html" class="latestnews">
			LH BANKเปิดกลยุทธ์ปี60เน้นธุรกรรมดิจิตอล </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50816---2-.html" class="latestnews">
			กอช.ร่วมกับ จ.ขอนแก่น ขยายผลโครงการ“ผู้ว่าฯชวนออม”แห่งที่2 </a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/50815-3500.html" class="latestnews">
			เงินบาทปิดที่ระดับ35.00บาท/ดอลลาร์</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/50814-604.html" class="latestnews">
			ดัชนีตลาดหุ้นไทยปิดลดลง6.04จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/50813-4001.html" class="latestnews">
			ดัชนีฮั่งเส็งฮ่องกงปิดเพิ่มขึ้น40.01จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/50812-1620.html" class="latestnews">
			ดัชนีเซี่ยงไฮ้คอมโพสิตจีนปิดเพิ่มขึ้น16.20จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/50811-080.html" class="latestnews">
			ดัชนีคอมโพสิตเกาหลีใต้ปิดเพิ่มขึ้น0.80จุด</a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/50810-9993.html" class="latestnews">
			ดัชนีนิกเกอิปิดลดลง99.93จุด</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50809-2017-02-09-06-20-27.html" class="latestnews">
			เอสเอ็มทีปริ้นเซส ลุยตลาดแอฟริกา-ตะวันออกกลาง-จีน  </a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50808-2017-02-09-06-18-10.html" class="latestnews">
			ประเทศไทยเตรียมรับมือ“สงครามสี่ทัพ”</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50807--high-net-worth-.html" class="latestnews">
			บลจ.ไทยพาณิชย์ ออกกองโกลบอลเจาะกลุ่มHigh Net Worth  </a>
	</li>
	<li class="latestnews">
		<a href="/top-headline/50806-107.html" class="latestnews">
			ดัชนีตลาดหุ้นไทยปิดภาคเช้าลดลง1.07จุด</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50805-------14.html" class="latestnews">
			บมจ.สยามอีสต์ โซลูชั่น พร้อมเทรด เอ็ม เอ ไอ วันแรก14ก.พ.นี้</a>
	</li>
	<li class="latestnews">
		<a href="/hot-news/50804-2017-02-09-03-59-13.html" class="latestnews">
			อินเด็กซ์ ครีเอทีฟ วิลเลจ เผยเทรนด์การตลาด“วันวาเลนไทน์” </a>
	</li>
</ul></div>
			</li>
				<li style="width:49.8%;visibility:hidden;" class="ja-tab-li">
				<span>ข่าวที่เกี่ยวข้อง</span>
				<div class="ja-tab-content"></div>
			</li>
	
            </ul>
                        <div class="ja-tab-contentwrap ja-tab-bottom-border"><div id="ja-tab-content">&nbsp;</div></div>
                    </div>
        			 </div>
									<div id="ja-col1" align="left">
						<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs589d40a561447" class="mod_bannerslider" style="width:125px;height:125px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://unitus.synergy-e.com/www/delivery/ajs.php':'http://unitus.synergy-e.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2290");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://unitus.synergy-e.com/www/delivery/ck.php?n=a0e5d7b3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://unitus.synergy-e.com/www/delivery/avw.php?zoneid=2290&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a0e5d7b3' border='0' alt='' /></a></noscript></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs589d40a561447", 5000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<h3>Login</h3>
						<form action="https://www.stockwave.in.th/hot-news.html" method="post" name="login" id="login" >
			<label for="modlgn_username">Username		<input id="modlgn_username" type="text" name="username" class="inputbox" alt="username" size="18" /></label>
		<label for="modlgn_passwd">Password		<input id="modlgn_passwd" type="password" name="passwd" class="inputbox" size="18" alt="password" /></label>
			<label for="modlgn_remember">Remember Me		<input id="modlgn_remember" type="checkbox" name="remember" class="inputbox" value="yes" alt="Remember Me" /></label>
		<input type="submit" name="Submit" class="button" value="Login" />
			<a href="/component/user/reset.html">
			Forgot your password?</a>

		
		<a href="/component/user/?task=register">
			Create an account</a>

		
	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2hvdC1uZXdzLzUwODMwLWZzbWFydC0tLS5odG1s" />
	<input type="hidden" name="0a06785dec97c17d99ff339389b733c7" value="1" /></form>
		</div>
			<div class="moduletable">
					<h3>Financial Series</h3>
					<ul class="menu"><li class="item74"><a href="http://www.silkspan.com/"><span>Credit card</span></a></li><li class="item75"><a href="http://www.stockwave.in.th/fund/"><span>Fund</span></a></li><li class="item76"><a href="http://www.stockwave.in.th/loan/"><span>Loan</span></a></li><li class="item77"><a href="http://www.stockwave.in.th/carinsurance/"><span>Car insurance</span></a></li><li class="item78"><a href="http://www.stockwave.in.th/fireinsurance/"><span>Fire insurance</span></a></li><li class="item79"><a href="http://www.stockwave.in.th/lifeinsurance/"><span>Life insurance</span></a></li><li class="item80"><a href="#"><span>Seminar</span></a></li><li class="item85"><a href="http://www.buseinessweek.in.th"><span>Business Week Thailand Member</span></a></li></ul>		</div>
			<div class="moduletable_menu">
					<h3>Main Menu</h3>
					<ul class="menu"><li class="item1"><a href="http://www.stockwave.in.th/"><span>Home</span></a></li><li class="item2"><a href="/news.html"><span>All News</span></a></li><li class="item57"><a href="/top-headline.html"><span>Top Headlines</span></a></li><li id="current" class="active item58"><a href="/hot-news.html"><span>Hot News</span></a></li><li class="item70"><a href="/economic-view.html"><span>Economic View</span></a></li><li class="item60"><a href="/daily-research.html"><span>Daily Research</span></a></li><li class="item59"><a href="/irpr.html"><span>IR &amp; PR</span></a></li><li class="parent item66"><a href="/reportors-s-talk.html"><span>Reportor's Talk</span></a></li><li class="item88"><a href="/forum.html"><span>Forum</span></a></li></ul>		</div>
			<div class="moduletable">
					<!-- Vinaora Visitors Counter for Joomla! --><div id="vvisit_counter"><div><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/0.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/3.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/4.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/digit_counter/default/7.png" alt="mod_vvisit_counter" title="Vinaora Visitors Counter 2.0" /></div><div><table cellpadding="0" cellspacing="0" style="width: 90%;"><tbody><tr align="left"><td><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/stats/default/vtoday.png" alt="mod_vvisit_counter" title="2017-02-10" /></td><td>Today</td><td align="right">347</td></tr><tr align="left"><td><img src="http://www.stockwave.in.th/modules/mod_vvisit_counter/images/stats/default/vall.png" alt="mod_vvisit_counter" title="Since: 2010-04-08" /></td><td>All days</td><td align="right">347</td></tr></tbody></table></div><hr/><div>We have:&nbsp;346 guests,&nbsp;1 members&nbsp;online<br />Your IP:&nbsp;54.224.77.253<br />&nbsp;,&nbsp;<br /> Today: Feb 10, 2017</div><div><a href="http://vinaora.com" target="_self" title="Vinaora Visitors Counter 2.0 for Joomla!">Visitors Counter</a></div></div>		</div>
	
			</div>
			
						<div id="ja-col2">
						<div class="moduletable">
							<link rel="stylesheet" type="text/css" href="/modules/mod_bannerslider/mod_bannerslider.css" />
		<script type="text/javascript" src="/modules/mod_bannerslider/mod_bannerslider.js"></script>
		<div id="mbs589d40dc4116b" class="mod_bannerslider" style="width:125px;height:125px">
			<div class="bs_opacitylayer">
			<div class="bs_contentdiv"><script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://unitus.synergy-e.com/www/delivery/ajs.php':'http://unitus.synergy-e.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2291");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://unitus.synergy-e.com/www/delivery/ck.php?n=af11739e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://unitus.synergy-e.com/www/delivery/avw.php?zoneid=2291&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af11739e' border='0' alt='' /></a></noscript></div>
			</div>
		</div>
		<script type="text/javascript">
			new ContentSlider("mbs589d40dc4116b", 5000, 1, 1);
		</script>
		</div>
			<div class="moduletable">
					<div class="bannergroup">


</div>		</div>
			<div class="moduletable">
					<ul align="left"><li><a href="http://vimeo.com/40843289" mce_href="http://vimeo.com/40843289" title="Sansiri" rel="dofollow">Sansiri</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="การตลาดออนไลน์" style="">การตลาดออนไลน์</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="Inbound Marketing" style="">Inbound Marketing</a></li><li><a href="http://www.dailymotion.com/video/xr12qq_yyyyyy-y-yyyyyy-y-yyyyyyy-y-yy-yyyy-y_shortfilms" mce_href="http://www.dailymotion.com/video/xr12qq_yyyyyy-y-yyyyyy-y-yyyyyyy-y-yy-yyyy-y_shortfilms" title="เศรษฐสิริ ประชาชื่น" style="">เศรษฐสิริ ประชาชื่น</a></li><li><a href="http://www.daydev.com" mce_href="http://www.daydev.com" title="Social Media Marketing" style="">Social Media Marketing</a></li><li><a href="http://www.daydev.com/category/social-media-marketing-2/" mce_href="http://www.daydev.com/category/social-media-marketing-2/" title="Digital Marketing" style="">Digital Marketing</a></li></ul>		</div>
	
			</div>
			
		</div><br />
		<!-- END: COLUMNS -->
		
	</div>
</div>


<!-- BEGIN: FOOTER -->
<div id="ja-footerwrap">
	<div id="ja-footer" class="clearfix">

	  <small>
			﻿<!--BEGIN WEB STAT CODE-->

            <script language="JavaScript1.1"
src="http://hits.truehits.in.th/data/s0029161.js" type="text/javascript"></script>
            <noscript>
            <a target="_blank" href="http://truehits.net/stat.php?id=s0029161"><img
src="http://hits.truehits.in.th/noscript.php?id=s0029161" alt="Thailand Web
Stat" border="0" width="14" height="17" /></a>
                        </noscript>
<!-- END WEBSTAT CODE -->
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-7460444-3");
pageTracker._trackPageview();
} catch(err) {}</script>

Copyright &copy; 2005 - 2017 <b>Stockwave Online กระแสหุ้นออนไลน์ หุ้น หลักทรัพย์ การเงิน ข่าวเศรษฐกิจ</b>. 
<br/>กระแสหุ้นออนไลน์ สื่อดิจิตอลสำหรับนักลงทุนยุคใหม่ บริษัท ยาคิมาโยะ (ไทยแลนด์) จำกัด
 <br/>888/152 อาคารมหาทุนพลาซ่า ถนนเพลินจิต แขวงลุมพินี เขตปทุมวัน กรุงเทพฯ 10330 <br />
โทร. 02-651-4900 Fax. 02-651-4766 ติดต่อลงโฆษณา โทร. 02-651-4900
		</small>

		<div id="ja-cert">
		 <a href="http://www.stockwave.in.th//index.php?option=com_rss&amp;feed=RSS2.0&amp;no_html=1" target="_blank" title="RSS 2.0" style="text-decoration: none;">
			<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-rss.gif" alt="RSS 2.0" />
		 </a>
						<a href="http://jigsaw.w3.org/css-validator/validator?uri=http://www.stockwave.in.th/" target="_blank" title="Our site is valid CSS" style="text-decoration: none;">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-css.gif" alt="Our site is valid CSS" />
			</a>
						<a href="http://validator.w3.org/check/referer" target="_blank" title="Our site is valid XHTML 1.0 Transitional" style="text-decoration: none;">
				<img src="http://www.stockwave.in.th/templates/ja_teline/images/but-xhtml10.gif" alt="Our site is valid XHTML 1.0 Transitional" />
			</a>
		</div>

	</div>
</div>
<!-- END: FOOTER -->
6077360</div>


</body>

</html>

